Talk:Features/Ruby 1.8.7

From FedoraProject

Revision as of 20:47, 13 July 2010 by Stahnma (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

As for puppet, it is fully supported on 1.8.7 and every now and again they slip in a feature which expects 1.8.7. Obviously we'd want to test against the Fedora RPMs, but upstream is fine with 1.8.7. --Stahnma 20:47, 13 July 2010 (UTC)