From Fedora Project Wiki
Line 14: Line 14:
 
! Additional Notes
 
! Additional Notes
 
|-
 
|-
| Example Package 1
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/alsa-lib-1.0.26-3.fc19 alsa-lib-1.0.26-3.fc19]
| Example Owner 1
+
|  
| Example Problem 1
+
| chroot init needs doxygen
 
| OPEN
 
| OPEN
| You can go about your business.
+
|  
 
|-
 
|-
| Example Package 3
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/audit-2.2.2-5.x1.fc19 audit-2.2.2-5.x1.fc19]
| Example Owner 3
+
|  
| Example Problem 3
+
| see build.log
 
| OPEN
 
| OPEN
| These aren't the droids you're looking for.
+
|  
 
|-
 
|-
| Example Package 2
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/audit-2.2.3-2.fc19 audit-2.2.3-2.fc19]
| Example Owner 2  
+
|
| Example Problem 2
+
| see build.log
| CLOSED
+
| OPEN
| Nothing to see here.
+
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/autoconf-2.69-8.fc18 autoconf-2.69-8.fc18]
 +
|
 +
| chroot init needs emacs erlang
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/bison-2.6.4-2.fc19 bison-2.6.4-2.fc19]
 +
|
 +
| chroot init needs java-1.7.0-openjdk-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/bluez-4.101-6.fc19 bluez-4.101-6.fc19]
 +
|
 +
| chroot init needs alsa-lib-devel cups-devel git gstreamer-devel gstreamer-plugins-base-devel libsndfile-devel libusb-devel libusbx-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/bouncycastle-1.46-7.fc19 bouncycastle-1.46-7.fc19]
 +
|
 +
| chroot init needs java-devel >= 1.7
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/bouncycastle-mail-1.46-7.fc19 bouncycastle-mail-1.46-7.fc19]
 +
|
 +
| chroot init needs java-devel >= 1.7
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/bsf-2.4.0-16.fc19 bsf-2.4.0-16.fc19]
 +
|
 +
| chroot init needs ant-1.8.4-6.fc19.noarch (stage3) apache-commons-logging-1.1.1-23.fc19.noarch (stage3) java java >= 1:1.6.0 java-devel >= 1.5.0 xerces-j2-2.11.0-12.fc19.noarch (stage3) xml-commons-apis-1.4.01-11.fc19.noarch (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/bytelist-1.0.8-5.fc19 bytelist-1.0.8-5.fc19]
 +
|
 +
| chroot init needs java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/cal10n-0.7.7-1.fc19 cal10n-0.7.7-1.fc19]
 +
|
 +
| chroot init needs java-devel >= 1:1.6.0
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/cpio-2.11-15.x1.fc19 cpio-2.11-15.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/cpio-2.11-20.fc19 cpio-2.11-20.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/cracklib-2.8.22-3.fc19 cracklib-2.8.22-3.fc19]
 +
|
 +
| chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/cryptsetup-1.6.1-1.fc19 cryptsetup-1.6.1-1.fc19]
 +
|
 +
| chroot init needs device-mapper-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/curl-7.28.1-2.fc19 curl-7.28.1-2.fc19]
 +
|
 +
| chroot init needs groff valgrind
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/cyrus-sasl-2.1.26-6.x1.fc19 cyrus-sasl-2.1.26-6.x1.fc19]
 +
|
 +
| chroot init needs groff mysql-devel postgresql-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/dbus-1.6.8-4.x1.fc19 dbus-1.6.8-4.x1.fc19]
 +
|
 +
| chroot init needs doxygen
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/deltarpm-3.6-0.11.20110223git.fc18 deltarpm-3.6-0.11.20110223git.fc18]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/doxygen-1.8.3.1-2.fc19 doxygen-1.8.3.1-2.fc19]
 +
|
 +
| chroot init needs desktop-file-utils ghostscript qt4-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/dump-0.4-0.18.b44.fc19 dump-0.4-0.18.b44.fc19]
 +
|
 +
| chroot init needs device-mapper-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/eclipse-4.3.0-0.28.git38f1df9.fc19 eclipse-4.3.0-0.28.git38f1df9.fc19]
 +
|
 +
| chroot init needs GConf2-devel gtk2-devel gtk3-devel java-devel >= 1:1.7.0 libXtst-devel webkitgtk3 webkitgtk-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/elinks-0.12-0.34.pre6.fc19 elinks-0.12-0.34.pre6.fc19]
 +
|
 +
| chroot init needs gpm-devel js-devel nss_compat_ossl-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/emacs-24.2-15.fc19 emacs-24.2-15.fc19]
 +
|
 +
| chroot init needs alsa-lib-devel atk-devel GConf2-devel giflib-devel gpm-devel gtk3-devel ImageMagick-devel liblockfile-devel libotf-devel librsvg2-devel libtiff-devel m17n-lib-devel python3-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/findutils-4.5.11-1.fc19 findutils-4.5.11-1.fc19]
 +
|
 +
| chroot init needs 1:dejagnu-1.5.1-2.fc19.noarch (stage3) expect gettext-devel-0.18.2-1.x1.aarch64 (stage3) git
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/flac-1.3.0-0.1.pre1.fc19 flac-1.3.0-0.1.pre1.fc19]
 +
|
 +
| chroot init needs doxygen libogg-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/fontconfig-2.10.91-3.fc19 fontconfig-2.10.91-3.fc19]
 +
|
 +
| chroot init needs fakeroot rpmdevtools-8.3-3.fc19.noarch (stage3) /usr/bin/man
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/gamin-0.1.10-14.fc19 gamin-0.1.10-14.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/gc-7.2d-2.x1.fc19 gc-7.2d-2.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/geronimo-jms-1.1.1-16.fc19 geronimo-jms-1.1.1-16.fc19]
 +
|
 +
| chroot init needs 1:apache-commons-io-2.4-7.fc19.noarch (stage3) 1:hsqldb-1.8.1.3-10.fc19.noarch (stage3) 1:isorelax-0-0.12.release20050331.fc19.noarch (stage3) 1:jakarta-commons-httpclient-3.1-13.fc19.noarch (stage3) 1:maven-artifact-resolver-1.0-7.fc19.noarch (stage3) 1:maven-file-management-1.2.1-6.fc19.noarch (stage3) 1:maven-osgi-0.2.0-4.fc19.noarch (stage3) 1:maven-reporting-api-3.0-3.fc19.noarch (stage3) 1:maven-repository-builder-1.0-0.3.alpha2.fc19.noarch (stage3) 1:maven-shared-io-1.1-5.fc19.noarch (stage3) 1:maven-shared-jar-1.1-2.fc19.noarch (stage3) 1:msv-msv-2009.1-14.fc19.noarch (stage3) 1:msv-xsdlib-2009.1-14.fc19.noarch (stage3) 2:jtidy-1.0-0.13.20100930svn1125.fc19.noarch (stage3) aether-1.13.1-7.fc19.noarch (stage3) ant-1.8.4-6.fc19.noarch (stage3) antlr-tool-2.7.7-26.fc19.noarch (stage3) aopalliance-1.0-5.fc19.noarch (stage3) apache-commons-beanutils-1.8.3-9.fc19.noarch (stage3) apache-commons-chain-1.2-6.fc19.noarch (stage3) apache-commons-cli-1.2-9.fc19.noarch (stage3) apache-commons-codec-1.7-4.fc19.noarch (stage3) apache-commons-collections-3.2.1-16.fc19.noarch (stage3) apache-commons-compress-1.5-1.fc19.noarch (stage3) apache-commons-configuration-1.9-4.fc19.noarch (stage3) apache-commons-digester-1.8.1-14.fc19.noarch (stage3) apache-commons-fileupload-1.2.2-11.fc19.noarch (stage3) apache-commons-jexl-2.1.1-5.fc19.noarch (stage3) apache-commons-jxpath-1.3-15.fc19.noarch (stage3) apache-commons-lang-2.6-10.fc19.noarch (stage3) apache-commons-lang3-3.1-5.fc19.noarch (stage3) apache-commons-logging-1.1.1-23.fc19.noarch (stage3) apache-commons-net-3.2-4.fc19.noarch (stage3) apache-commons-parent-26-3.fc19.noarch (stage3) apache-commons-validator-1.4.0-4.fc19.noarch (stage3) apache-commons-vfs-2.0-6.fc19.noarch (stage3) apache-resource-bundles-2-9.fc19.noarch (stage3) aqute-bndlib-1.50.0-5.fc19.noarch (stage3) async-http-client-1.7.12-1.fc19.noarch (stage3) batik-1.8-0.7.svn1230816.fc19.noarch (stage3) beust-jcommander-1.30-2.fc19.noarch (stage3) bouncycastle-1.46-7.fc19.noarch (stage3) bouncycastle-mail-1.46-7.fc19.noarch (stage3) bouncycastle-tsp-1.46-6.fc19.noarch (stage3) bsh-1.3.0-24.fc19.noarch (stage3) buildnumber-maven-plugin-1.2-3.fc19.noarch (stage3) cal10n-0.7.7-1.fc19.noarch (stage3) cdi-api-1.0-9.SP4.fc19.noarch (stage3) cglib-2.2-15.fc19.noarch (stage3) easymock2-2.5.2-9.fc19.noarch (stage3) eclipse-equinox-osgi felix-bundlerepository-1.6.6-9.fc19.noarch (stage3) felix-osgi-compendium-1.4.0-14.fc19.noarch (stage3) felix-osgi-core-1.4.0-12.fc19.noarch (stage3) felix-osgi-foundation-1.2.0-12.fc19.noarch (stage3) felix-osgi-obr-1.0.2-9.fc19.noarch (stage3) felix-shell-1.4.2-9.fc19.noarch (stage3) felix-utils-1.1.0-9.fc19.noarch (stage3) fop-1.0-21.fc19.noarch (stage3) geronimo-annotation-1.0-12.fc19.noarch (stage3) geronimo-jms-1.1.1-16.fc19.noarch (stage3) geronimo-validation-1.1-7.fc19.noarch (stage3) google-guice-3.1.3-1.fc19.noarch (stage3) guava-13.0-3.fc19.noarch (stage3) hamcrest-1.1-22.fc19.noarch (stage3) httpcomponents-client-4.2.3-2.fc19.noarch (stage3) httpcomponents-core-4.2.4-2.fc19.noarch (stage3) itext-core-2.1.7-19.fc19.noarch (stage3) jai-imageio-core-1.2-0.12.20100217cvs.fc19.noarch (stage3) java java >= 1:1.6 java >= 1:1.6.0 java >= 1:1.7 java >= 1:1.7.0 java >= 1.3 java >= 1.4.2 java >= 1.5 java >= 1.5.0 java >= 1.6.0 java >= 1.7 java-devel >= 1.5.0 jboss-ejb-3.1-api-1.0.2-6.fc19.noarch (stage3) jboss-el-2.2-api-1.0.1-0.6.20120212git2fabd8.fc19.noarch (stage3) jboss-interceptors-1.1-api-1.0.2-0.5.20120319git49a904.fc19.noarch (stage3) jboss-jaxrpc-1.1-api-1.0.1-3.fc19.noarch (stage3) jboss-jsf-2.1-api-2.0.2-6.fc19.noarch (stage3) jboss-jsp-2.2-api-1.0.1-6.fc19.noarch (stage3) jboss-jstl-1.2-api-1.0.3-6.fc19.noarch (stage3) jboss-parent-6-10.fc19.noarch (stage3) jboss-servlet-3.0-api-1.0.1-5.fc19.noarch (stage3) jboss-transaction-1.1-api-1.0.1-4.fc19.noarch (stage3) jcifs-1.3.17-7.fc19.noarch (stage3) jna joda-convert-1.3-1.fc19.noarch (stage3) joda-time-2.1-4.tzdata2012h.fc19.noarch (stage3) jsoup-1.6.1-7.fc19.noarch (stage3) jsr-305-0-0.13.20090319svn.fc19.noarch (stage3) junit-4.10-8.fc19.noarch (stage3) jzlib-1.1.1-3.fc19.noarch (stage3) kxml-2.3.0-1.fc19.noarch (stage3) log4j-1.2.17-8.fc19.noarch (stage3) maven-3.0.5-3.fc19.noarch (stage3) maven-antrun-plugin-1.7-5.fc19.noarch (stage3) maven-archiver-2.5-7.fc19.noarch (stage3) maven-assembly-plugin-2.4-5.fc19.noarch (stage3) maven-common-artifact-filters-1.4-7.fc19.noarch (stage3) maven-compiler-plugin-3.0-2.fc19.noarch (stage3) maven-dependency-tree-2.0-4.fc19.noarch (stage3) maven-deploy-plugin-2.7-7.fc19.noarch (stage3) maven-doxia-core-1.3-1.fc19.noarch (stage3) maven-doxia-logging-api-1.3-1.fc19.noarch (stage3) maven-doxia-module-apt-1.3-1.fc19.noarch (stage3) maven-doxia-module-fml-1.3-1.fc19.noarch (stage3) maven-doxia-module-fo-1.3-1.fc19.noarch (stage3) maven-doxia-module-itext-1.3-1.fc19.noarch (stage3) maven-doxia-module-xdoc-1.3-1.fc19.noarch (stage3) maven-doxia-module-xhtml-1.3-1.fc19.noarch (stage3) maven-doxia-sink-api-1.3-1.fc19.noarch (stage3) maven-doxia-sitetools-1.3-1.fc19.noarch (stage3) maven-enforcer-1.2-4.fc19.noarch (stage3) maven-filtering-1.1-1.fc19.noarch (stage3) maven-gpg-plugin-1.4-7.fc19.noarch (stage3) maven-idea-plugin-2.2-12.fc19.noarch (stage3) maven-install-plugin-2.4-4.fc19.noarch (stage3) maven-invoker-2.1.1-6.fc19.noarch (stage3) maven-jar-plugin-2.4-5.fc19.noarch (stage3) maven-javadoc-plugin-2.9-5.fc19.noarch (stage3) maven-plugin-annotations-3.1-10.fc19.noarch (stage3) maven-plugin-plugin-3.1-10.fc19.noarch (stage3) maven-plugin-testing-harness-2.1-5.fc19.noarch (stage3) maven-plugin-tools-3.1-10.fc19.noarch (stage3) maven-plugin-tools-annotations-3.1-10.fc19.noarch (stage3) maven-plugin-tools-api-3.1-10.fc19.noarch (stage3) maven-plugin-tools-beanshell-3.1-10.fc19.noarch (stage3) maven-plugin-tools-generators-3.1-10.fc19.noarch (stage3) maven-plugin-tools-java-3.1-10.fc19.noarch (stage3) maven-plugin-tools-model-3.1-10.fc19.noarch (stage3) maven-project-info-reports-plugin-2.6-3.fc19.noarch (stage3) maven-release-2.2.1-7.fc19.noarch (stage3) maven-remote-resources-plugin-1.4-3.fc19.noarch (stage3) maven-reporting-exec-1.0.2-4.fc19.noarch (stage3) maven-reporting-impl-2.2-4.fc19.noarch (stage3) maven-resources-plugin-2.6-3.fc19.noarch (stage3) maven-shared-incremental-1.0-2.fc19.noarch (stage3) maven-shared-utils-0.3-1.fc19.noarch (stage3) maven-site-plugin-3.2-4.fc19.noarch (stage3) maven-source-plugin-2.2.1-5.fc19.noarch (stage3) maven-surefire-2.14-2.fc19.noarch (stage3) maven-surefire-plugin-2.14-2.fc19.noarch (stage3) maven-surefire-provider-junit-2.14-2.fc19.noarch (stage3) maven-surefire-report-parser-2.14-2.fc19.noarch (stage3) maven-surefire-report-plugin-2.14-2.fc19.noarch (stage3) maven-wagon-2.4-1.fc19.noarch (stage3) netty-3.6.3-3.fc19.noarch (stage3) plexus-active-collections-1.0-0.11.beta2.fc19.noarch (stage3) plexus-build-api-0.0.7-8.fc19.noarch (stage3) plexus-cipher-1.7-1.fc19.noarch (stage3) plexus-compiler-2.2-1.fc19.noarch (stage3) plexus-component-api-1.0-0.13.alpha15.fc19.noarch (stage3) plexus-containers-component-annotations-1.5.5-11.fc19.noarch (stage3) plexus-containers-component-metadata-1.5.5-11.fc19.noarch (stage3) plexus-containers-container-default-1.5.5-11.fc19.noarch (stage3) plexus-digest-1.1-12.fc19.noarch (stage3) plexus-interpolation-1.15-6.fc19.noarch (stage3) plexus-io-2.0.5-6.fc19.noarch (stage3) plexus-resources-1.0-0.13.a7.fc19.noarch (stage3) plexus-sec-dispatcher-1.4-9.fc19.noarch (stage3) plexus-utils-3.0.9-5.fc19.noarch (stage3) portals-pom-1.3-5.fc19.noarch (stage3) portlet-2.0-api-1.0-5.fc19.noarch (stage3) qdox-1.12.1-5.fc19.noarch (stage3) regexp-1.5-10.fc19.noarch (stage3) sac-1.3-15.fc19.noarch (stage3) sisu-inject-bean-2.3.0-8.fc19.noarch (stage3) sisu-inject-plexus-2.3.0-8.fc19.noarch (stage3) slf4j-1.7.4-1.fc19.noarch (stage3) sslext-1.2-4.fc19.noarch (stage3) stax2-api-3.1.1-6.fc19.noarch (stage3) struts-1.3.10-7.fc19.noarch (stage3) velocity-tools-2.0-5.fc19.noarch (stage3) weld-parent-17-7.fc19.noarch (stage3) woodstox-core-4.1.2-5.fc19.noarch (stage3) xbean-3.13-1.fc19.noarch (stage3) xerces-j2-2.11.0-12.fc19.noarch (stage3) xml-commons-apis-1.4.01-11.fc19.noarch (stage3) xmlgraphics-commons-1.5-1.fc19.noarch (stage3) xmvn-0.4.1-1.fc19.noarch (stage3) xpp3-1.1.3.8-8.fc19.noarch (stage3) xz-java-1.2-1.fc19.noarch (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/gettext-0.18.2-1.x1.fc19 gettext-0.18.2-1.x1.fc19]
 +
|
 +
| chroot init needs emacs git
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/git-1.8.2-2.fc19 git-1.8.2-2.fc19]
 +
|
 +
| chroot init needs desktop-file-utils emacs libgnome-keyring-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/glib2-2.35.8-1.x1.fc19 glib2-2.35.8-1.x1.fc19]
 +
|
 +
| chroot init needs gamin-devel systemtap-sdt-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/gnupg2-2.0.19-7.x1.fc19 gnupg2-2.0.19-7.x1.fc19]
 +
|
 +
| chroot init needs libusb-devel pcsc-lite-libs
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/gobject-introspection-1.36.0-1.x1.fc19 gobject-introspection-1.36.0-1.x1.fc19]
 +
|  
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/groff-1.22.2-2.fc19 groff-1.22.2-2.fc19]
 +
|
 +
| chroot init needs ghostscript git libXaw-devel netpbm-progs
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/hawtjni-1.6-4.fc19 hawtjni-1.6-4.fc19]
 +
|
 +
| chroot init needs java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/hmaccalc-0.9.12-5.fc19 hmaccalc-0.9.12-5.fc19]
 +
|
 +
| chroot init needs prelink
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/invokebinder-1.1-4.fc19 invokebinder-1.1-4.fc19]
 +
|
 +
| chroot init needs java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jaffl-0.5.9-5.fc19 jaffl-0.5.9-5.fc19]
 +
|
 +
| chroot init needs java-devel jffi
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jansi-1.9-3.fc19 jansi-1.9-3.fc19]
 +
|
 +
| chroot init needs jansi-native java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jansi-native-1.4-5.fc19 jansi-native-1.4-5.fc19]
 +
|
 +
| chroot init needs java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/javamail-1.4.3-16.fc19 javamail-1.4.3-16.fc19]
 +
|
 +
| chroot init needs java-devel >= 1:1.6.0 tomcat6-jsp-2.1-api
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jcodings-1.0.9-1.fc19 jcodings-1.0.9-1.fc19]
 +
|
 +
| chroot init needs java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jffi-1.2.6-1.fc19 jffi-1.2.6-1.fc19]
 +
|
 +
| chroot init needs java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jline-1.0-4.fc19 jline-1.0-4.fc19]
 +
|
 +
| chroot init needs 1:apache-commons-io-2.4-7.fc19.noarch (stage3) 1:hsqldb-1.8.1.3-10.fc19.noarch (stage3) 1:isorelax-0-0.12.release20050331.fc19.noarch (stage3) 1:jakarta-commons-httpclient-3.1-13.fc19.noarch (stage3) 1:maven-artifact-resolver-1.0-7.fc19.noarch (stage3) 1:maven-file-management-1.2.1-6.fc19.noarch (stage3) 1:maven-osgi-0.2.0-4.fc19.noarch (stage3) 1:maven-reporting-api-3.0-3.fc19.noarch (stage3) 1:maven-repository-builder-1.0-0.3.alpha2.fc19.noarch (stage3) 1:maven-shared-io-1.1-5.fc19.noarch (stage3) 1:maven-shared-jar-1.1-2.fc19.noarch (stage3) 1:msv-msv-2009.1-14.fc19.noarch (stage3) 1:msv-xsdlib-2009.1-14.fc19.noarch (stage3) 2:jtidy-1.0-0.13.20100930svn1125.fc19.noarch (stage3) aether-1.13.1-7.fc19.noarch (stage3) ant-1.8.4-6.fc19.noarch (stage3) antlr-tool-2.7.7-26.fc19.noarch (stage3) aopalliance-1.0-5.fc19.noarch (stage3) apache-commons-beanutils-1.8.3-9.fc19.noarch (stage3) apache-commons-chain-1.2-6.fc19.noarch (stage3) apache-commons-cli-1.2-9.fc19.noarch (stage3) apache-commons-codec-1.7-4.fc19.noarch (stage3) apache-commons-collections-3.2.1-16.fc19.noarch (stage3) apache-commons-compress-1.5-1.fc19.noarch (stage3) apache-commons-configuration-1.9-4.fc19.noarch (stage3) apache-commons-digester-1.8.1-14.fc19.noarch (stage3) apache-commons-fileupload-1.2.2-11.fc19.noarch (stage3) apache-commons-jexl-2.1.1-5.fc19.noarch (stage3) apache-commons-jxpath-1.3-15.fc19.noarch (stage3) apache-commons-lang-2.6-10.fc19.noarch (stage3) apache-commons-lang3-3.1-5.fc19.noarch (stage3) apache-commons-logging-1.1.1-23.fc19.noarch (stage3) apache-commons-net-3.2-4.fc19.noarch (stage3) apache-commons-parent-26-3.fc19.noarch (stage3) apache-commons-validator-1.4.0-4.fc19.noarch (stage3) apache-commons-vfs-2.0-6.fc19.noarch (stage3) apache-resource-bundles-2-9.fc19.noarch (stage3) aqute-bndlib-1.50.0-5.fc19.noarch (stage3) async-http-client-1.7.12-1.fc19.noarch (stage3) batik-1.8-0.7.svn1230816.fc19.noarch (stage3) beust-jcommander-1.30-2.fc19.noarch (stage3) bouncycastle-1.46-7.fc19.noarch (stage3) bouncycastle-mail-1.46-7.fc19.noarch (stage3) bouncycastle-tsp-1.46-6.fc19.noarch (stage3) bsh-1.3.0-24.fc19.noarch (stage3) buildnumber-maven-plugin-1.2-3.fc19.noarch (stage3) cal10n-0.7.7-1.fc19.noarch (stage3) cdi-api-1.0-9.SP4.fc19.noarch (stage3) cglib-2.2-15.fc19.noarch (stage3) easymock2-2.5.2-9.fc19.noarch (stage3) eclipse-equinox-osgi felix-bundlerepository-1.6.6-9.fc19.noarch (stage3) felix-osgi-compendium-1.4.0-14.fc19.noarch (stage3) felix-osgi-core-1.4.0-12.fc19.noarch (stage3) felix-osgi-foundation-1.2.0-12.fc19.noarch (stage3) felix-osgi-obr-1.0.2-9.fc19.noarch (stage3) felix-shell-1.4.2-9.fc19.noarch (stage3) felix-utils-1.1.0-9.fc19.noarch (stage3) fop-1.0-21.fc19.noarch (stage3) geronimo-annotation-1.0-12.fc19.noarch (stage3) geronimo-jms-1.1.1-16.fc19.noarch (stage3) geronimo-validation-1.1-7.fc19.noarch (stage3) google-guice-3.1.3-1.fc19.noarch (stage3) guava-13.0-3.fc19.noarch (stage3) hamcrest-1.1-22.fc19.noarch (stage3) httpcomponents-client-4.2.3-2.fc19.noarch (stage3) httpcomponents-core-4.2.4-2.fc19.noarch (stage3) itext-core-2.1.7-19.fc19.noarch (stage3) jai-imageio-core-1.2-0.12.20100217cvs.fc19.noarch (stage3) java java >= 1:1.6 java >= 1:1.6.0 java >= 1:1.7 java >= 1:1.7.0 java >= 1.3 java >= 1.4.2 java >= 1.5 java >= 1.5.0 java >= 1.6.0 java >= 1.7 java-devel >= 1.5.0 jboss-ejb-3.1-api-1.0.2-6.fc19.noarch (stage3) jboss-el-2.2-api-1.0.1-0.6.20120212git2fabd8.fc19.noarch (stage3) jboss-interceptors-1.1-api-1.0.2-0.5.20120319git49a904.fc19.noarch (stage3) jboss-jaxrpc-1.1-api-1.0.1-3.fc19.noarch (stage3) jboss-jsf-2.1-api-2.0.2-6.fc19.noarch (stage3) jboss-jsp-2.2-api-1.0.1-6.fc19.noarch (stage3) jboss-jstl-1.2-api-1.0.3-6.fc19.noarch (stage3) jboss-parent-6-10.fc19.noarch (stage3) jboss-servlet-3.0-api-1.0.1-5.fc19.noarch (stage3) jboss-transaction-1.1-api-1.0.1-4.fc19.noarch (stage3) jcifs-1.3.17-7.fc19.noarch (stage3) jna joda-convert-1.3-1.fc19.noarch (stage3) joda-time-2.1-4.tzdata2012h.fc19.noarch (stage3) jsoup-1.6.1-7.fc19.noarch (stage3) jsr-305-0-0.13.20090319svn.fc19.noarch (stage3) junit-4.10-8.fc19.noarch (stage3) jzlib-1.1.1-3.fc19.noarch (stage3) kxml-2.3.0-1.fc19.noarch (stage3) log4j-1.2.17-8.fc19.noarch (stage3) maven-3.0.5-3.fc19.noarch (stage3) maven-antrun-plugin-1.7-5.fc19.noarch (stage3) maven-archiver-2.5-7.fc19.noarch (stage3) maven-assembly-plugin-2.4-5.fc19.noarch (stage3) maven-common-artifact-filters-1.4-7.fc19.noarch (stage3) maven-compiler-plugin-3.0-2.fc19.noarch (stage3) maven-dependency-tree-2.0-4.fc19.noarch (stage3) maven-deploy-plugin-2.7-7.fc19.noarch (stage3) maven-doxia-core-1.3-1.fc19.noarch (stage3) maven-doxia-logging-api-1.3-1.fc19.noarch (stage3) maven-doxia-module-apt-1.3-1.fc19.noarch (stage3) maven-doxia-module-fml-1.3-1.fc19.noarch (stage3) maven-doxia-module-fo-1.3-1.fc19.noarch (stage3) maven-doxia-module-itext-1.3-1.fc19.noarch (stage3) maven-doxia-module-xdoc-1.3-1.fc19.noarch (stage3) maven-doxia-module-xhtml-1.3-1.fc19.noarch (stage3) maven-doxia-sink-api-1.3-1.fc19.noarch (stage3) maven-doxia-sitetools-1.3-1.fc19.noarch (stage3) maven-enforcer-1.2-4.fc19.noarch (stage3) maven-filtering-1.1-1.fc19.noarch (stage3) maven-gpg-plugin-1.4-7.fc19.noarch (stage3) maven-idea-plugin-2.2-12.fc19.noarch (stage3) maven-install-plugin-2.4-4.fc19.noarch (stage3) maven-invoker-2.1.1-6.fc19.noarch (stage3) maven-jar-plugin-2.4-5.fc19.noarch (stage3) maven-javadoc-plugin-2.9-5.fc19.noarch (stage3) maven-plugin-annotations-3.1-10.fc19.noarch (stage3) maven-plugin-plugin-3.1-10.fc19.noarch (stage3) maven-plugin-testing-harness-2.1-5.fc19.noarch (stage3) maven-plugin-tools-3.1-10.fc19.noarch (stage3) maven-plugin-tools-annotations-3.1-10.fc19.noarch (stage3) maven-plugin-tools-api-3.1-10.fc19.noarch (stage3) maven-plugin-tools-beanshell-3.1-10.fc19.noarch (stage3) maven-plugin-tools-generators-3.1-10.fc19.noarch (stage3) maven-plugin-tools-java-3.1-10.fc19.noarch (stage3) maven-plugin-tools-model-3.1-10.fc19.noarch (stage3) maven-project-info-reports-plugin-2.6-3.fc19.noarch (stage3) maven-release-2.2.1-7.fc19.noarch (stage3) maven-remote-resources-plugin-1.4-3.fc19.noarch (stage3) maven-reporting-exec-1.0.2-4.fc19.noarch (stage3) maven-reporting-impl-2.2-4.fc19.noarch (stage3) maven-resources-plugin-2.6-3.fc19.noarch (stage3) maven-shared-incremental-1.0-2.fc19.noarch (stage3) maven-shared-utils-0.3-1.fc19.noarch (stage3) maven-site-plugin-3.2-4.fc19.noarch (stage3) maven-source-plugin-2.2.1-5.fc19.noarch (stage3) maven-surefire-2.14-2.fc19.noarch (stage3) maven-surefire-plugin-2.14-2.fc19.noarch (stage3) maven-surefire-provider-junit-2.14-2.fc19.noarch (stage3) maven-surefire-report-parser-2.14-2.fc19.noarch (stage3) maven-surefire-report-plugin-2.14-2.fc19.noarch (stage3) maven-wagon-2.4-1.fc19.noarch (stage3) netty-3.6.3-3.fc19.noarch (stage3) plexus-active-collections-1.0-0.11.beta2.fc19.noarch (stage3) plexus-build-api-0.0.7-8.fc19.noarch (stage3) plexus-cipher-1.7-1.fc19.noarch (stage3) plexus-compiler-2.2-1.fc19.noarch (stage3) plexus-component-api-1.0-0.13.alpha15.fc19.noarch (stage3) plexus-containers-component-annotations-1.5.5-11.fc19.noarch (stage3) plexus-containers-component-metadata-1.5.5-11.fc19.noarch (stage3) plexus-containers-container-default-1.5.5-11.fc19.noarch (stage3) plexus-digest-1.1-12.fc19.noarch (stage3) plexus-interpolation-1.15-6.fc19.noarch (stage3) plexus-io-2.0.5-6.fc19.noarch (stage3) plexus-resources-1.0-0.13.a7.fc19.noarch (stage3) plexus-sec-dispatcher-1.4-9.fc19.noarch (stage3) plexus-utils-3.0.9-5.fc19.noarch (stage3) portals-pom-1.3-5.fc19.noarch (stage3) portlet-2.0-api-1.0-5.fc19.noarch (stage3) qdox-1.12.1-5.fc19.noarch (stage3) regexp-1.5-10.fc19.noarch (stage3) sac-1.3-15.fc19.noarch (stage3) sisu-inject-bean-2.3.0-8.fc19.noarch (stage3) sisu-inject-plexus-2.3.0-8.fc19.noarch (stage3) slf4j-1.7.4-1.fc19.noarch (stage3) sslext-1.2-4.fc19.noarch (stage3) stax2-api-3.1.1-6.fc19.noarch (stage3) struts-1.3.10-7.fc19.noarch (stage3) velocity-tools-2.0-5.fc19.noarch (stage3) weld-parent-17-7.fc19.noarch (stage3) woodstox-core-4.1.2-5.fc19.noarch (stage3) xbean-3.13-1.fc19.noarch (stage3) xerces-j2-2.11.0-12.fc19.noarch (stage3) xml-commons-apis-1.4.01-11.fc19.noarch (stage3) xmlgraphics-commons-1.5-1.fc19.noarch (stage3) xmvn-0.4.1-1.fc19.noarch (stage3) xpp3-1.1.3.8-8.fc19.noarch (stage3) xz-java-1.2-1.fc19.noarch (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jline2-2.10-6.fc19 jline2-2.10-6.fc19]
 +
|
 +
| chroot init needs java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jna-3.5.0-2.fc19 jna-3.5.0-2.fc19]
 +
|
 +
| chroot init needs java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jnr-constants-0.8.4-2.fc19 jnr-constants-0.8.4-2.fc19]
 +
|
 +
| chroot init needs java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jnr-ffi-0.7.10-2.fc19 jnr-ffi-0.7.10-2.fc19]
 +
|
 +
| chroot init needs java-devel jffi
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jnr-netdb-1.0.1-7.fc18 jnr-netdb-1.0.1-7.fc18]
 +
|
 +
| chroot init needs java-devel >= 1:1.6.0 jffi
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/jnr-posix-2.4.0-1.fc19 jnr-posix-2.4.0-1.fc19]
 +
|
 +
| chroot init needs java-devel jffi
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/joda-time-2.1-4.tzdata2012h.fc19 joda-time-2.1-4.tzdata2012h.fc19]
 +
|
 +
| chroot init needs java-devel >= 1:1.6.0
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/kernel-3.8.0-0.rc3.git0.1.fc19.aarch64 kernel-3.8.0-0.rc3.git0.1.fc19.aarch64]
 +
|
 +
| chroot init needs hmaccalc
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/krb5-1.11.1-6.fc19 krb5-1.11.1-6.fc19]
 +
|
 +
| chroot init needs texlive /usr/bin/makeindex
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/krb5-1.11.1-7.x1.fc19 krb5-1.11.1-7.x1.fc19]
 +
|
 +
| chroot init needs DEBUG util.py:264: Transaction Check Error:
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libdb-5.3.21-4.x1.fc19 libdb-5.3.21-4.x1.fc19]
 +
|
 +
| chroot init needs gcc-java java-devel >= 1:1.6.0
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libfontenc-1.1.1-3.fc19 libfontenc-1.1.1-3.fc19]
 +
|
 +
| chroot init needs xorg-x11-font-utils
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libgpg-error-1.10-3.fc18 libgpg-error-1.10-3.fc18]
 +
|
 +
| chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libpwquality-1.2.1-2.x1.fc19 libpwquality-1.2.1-2.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libselinux-2.1.13-9.fc19 libselinux-2.1.13-9.fc19]
 +
|
 +
| chroot init needs python3-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libsemanage-2.1.10-2.fc19 libsemanage-2.1.10-2.fc19]
 +
|
 +
| chroot init needs python3-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libSM-1.2.1-5.fc19 libSM-1.2.1-5.fc19]
 +
|
 +
| chroot init needs text-www-browser xmlto-0.0.25-5.aarch64 (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libssh2-1.4.3-1.fc19 libssh2-1.4.3-1.fc19]
 +
|
 +
| chroot init needs /usr/bin/man
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libtiff-4.0.3-5.fc19 libtiff-4.0.3-5.fc19]
 +
|
 +
| chroot init needs jbigkit-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libusb-0.1.4-1.fc19 libusb-0.1.4-1.fc19]
 +
|
 +
| chroot init needs libusb1-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libusbx-1.0.14-2.fc19 libusbx-1.0.14-2.fc19]
 +
|
 +
| chroot init needs doxygen
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libuser-0.58-1.x1.fc19 libuser-0.58-1.x1.fc19]
 +
|
 +
| chroot init needs linuxdoc-tools
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libvorbis-1.3.3-4.fc19 libvorbis-1.3.3-4.fc19]
 +
|
 +
| chroot init needs libogg-devel >= 2:1.1
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libX11-1.5.0-3.x1.fc18 libX11-1.5.0-3.x1.fc18]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libXau-1.0.6-7.fc19 libXau-1.0.6-7.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libxcb-1.9-2.x1.fc19 libxcb-1.9-2.x1.fc19]
 +
|
 +
| chroot init needs doxygen graphviz
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libXdmcp-1.1.1-4.fc19 libXdmcp-1.1.1-4.fc19]
 +
|
 +
| chroot init needs text-www-browser xmlto-0.0.25-5.aarch64 (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libXext-1.3.1-4.fc19 libXext-1.3.1-4.fc19]
 +
|
 +
| chroot init needs text-www-browser xmlto-0.0.25-5.aarch64 (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libXfont-1.4.5-4.fc19 libXfont-1.4.5-4.fc19]
 +
|
 +
| chroot init needs libfontenc-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libxml2-2.9.0-3.x1.fc19 libxml2-2.9.0-3.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/libXmu-1.1.1-4.fc19 libXmu-1.1.1-4.fc19]
 +
|
 +
| chroot init needs text-www-browser xmlto-0.0.25-5.aarch64 (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/links-2.6-5.fc19 links-2.6-5.fc19]
 +
|
 +
| chroot init needs gpm-devel libtiff-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/llvm-3.2-2.x1.fc19 llvm-3.2-2.x1.fc19]
 +
|
 +
| chroot init needs groff ocaml-ocamldoc
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/log4j-1.2.17-8.fc19 log4j-1.2.17-8.fc19]
 +
|
 +
| chroot init needs java >= 1:1.6.0
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/lvm2-2.02.98-6.fc19 lvm2-2.02.98-6.fc19]
 +
|
 +
| chroot init needs corosynclib-devel >= 1.99.9-1 dlm-devel >= 3.99.1-1
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/man-db-2.6.3-5.fc19 man-db-2.6.3-5.fc19]
 +
|
 +
| chroot init needs groff less libpipeline-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/nailgun-0.7.1-7.fc19 nailgun-0.7.1-7.fc19]
 +
|
 +
| chroot init needs java-devel java-devel >= 1:1.6.0
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/ncurses-5.9-7.20121017.fc19 ncurses-5.9-7.20121017.fc19]
 +
|
 +
| chroot init needs gpm-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/netpbm-10.61.02-1.fc19 netpbm-10.61.02-1.fc19]
 +
|
 +
| chroot init needs libtiff-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/newt-0.52.14-4.x1.fc19 newt-0.52.14-4.x1.fc19]
 +
|
 +
| chroot init needs docbook-utils-0.6.14-35.fc19.noarch (stage3) text-www-browser
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/objectweb-asm-3.3.1-7.fc19 objectweb-asm-3.3.1-7.fc19]
 +
|
 +
| chroot init needs java-devel >= 1.5.0
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/openjpeg-1.5.1-5.fc19 openjpeg-1.5.1-5.fc19]
 +
|
 +
| chroot init needs doxygen libtiff-devel pkgconfig(lcms2)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/openldap-2.4.34-1.fc19 openldap-2.4.34-1.fc19]
 +
|
 +
| chroot init needs groff
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/opensp-1.5.2-16.fc19 opensp-1.5.2-16.fc19]
 +
|
 +
| chroot init needs 2:texlive-algorithms-svn15878.0.1-20.fc19.noarch (stage3) 2:texlive-amsfonts-svn29208.3.04-20.fc19.noarch (stage3) 2:texlive-amsmath-svn29327.2.14-20.fc19.noarch (stage3) 2:texlive-attachfile-svn21866.v1.5b-20.fc19.noarch (stage3) 2:texlive-babelbib-svn25245.1.31-20.fc19.noarch (stage3) 2:texlive-babel-svn24756.3.8m-20.fc19.noarch (stage3) 2:texlive-bera-svn20031.0-20.fc19.noarch (stage3) 2:texlive-booktabs-svn15878.1.61803-20.fc19.noarch (stage3) 2:texlive-breakurl-svn15878.1.30-20.fc19.noarch (stage3) 2:texlive-caption-svn29026.3.3__2013_02_03_-20.fc19.noarch (stage3) 2:texlive-carlisle-svn18258.0-20.fc19.noarch (stage3) 2:texlive-chngcntr-svn17157.1.0a-20.fc19.noarch (stage3) 2:texlive-colortbl-svn25394.v1.0a-20.fc19.noarch (stage3) 2:texlive-csquotes-svn24393.5.1d-20.fc19.noarch (stage3) 2:texlive-currfile-svn29012.0.7b-20.fc19.noarch (stage3) 2:texlive-enumitem-svn24146.3.5.2-20.fc19.noarch (stage3) 2:texlive-eso-pic-svn21515.2.0c-20.fc19.noarch (stage3) 2:texlive-etex-pkg-svn15878.2.0-20.fc19.noarch (stage3) 2:texlive-etoolbox-svn20922.2.1-20.fc19.noarch (stage3) 2:texlive-fancyvrb-svn18492.2.8-20.fc19.noarch (stage3) 2:texlive-filecontents-svn24250.1.3-20.fc19.noarch (stage3) 2:texlive-filehook-svn24280.0.5d-20.fc19.noarch (stage3) 2:texlive-float-svn15878.1.3d-20.fc19.noarch (stage3) 2:texlive-fontspec-svn29412.v2.3a-20.fc19.noarch (stage3) 2:texlive-footmisc-svn23330.5.5b-20.fc19.noarch (stage3) 2:texlive-fp-svn15878.0-20.fc19.noarch (stage3) 2:texlive-geometry-svn19716.5.6-20.fc19.noarch (stage3) 2:texlive-graphics-svn25405.1.0o-20.fc19.noarch (stage3) 2:texlive-hyperref-svn28213.6.83m-20.fc19.noarch (stage3) 2:texlive-hyphen-base-svn29197.0-20.fc19.noarch (stage3) 2:texlive-ifetex-svn24853.1.2-20.fc19.noarch (stage3) 2:texlive-ifxetex-svn19685.0.5-20.fc19.noarch (stage3) 2:texlive-index-svn24099.4.1beta-20.fc19.noarch (stage3) 2:texlive-jadetex-bin-svn3006.0-20.20130321_r29448.fc19.noarch (stage3) 2:texlive-jadetex-svn23409.3.13-20.fc19.noarch (stage3) 2:texlive-kastrup-svn15878.0-20.fc19.noarch (stage3) 2:texlive-koma-script-svn27255.3.11b-20.fc19.noarch (stage3) 2:texlive-kpathsea-svn28792.0-20.fc19.noarch (stage3) 2:texlive-l3kernel-svn29409.SVN_4469-20.fc19.noarch (stage3) 2:texlive-l3packages-svn29361.SVN_4467-20.fc19.noarch (stage3) 2:texlive-latexconfig-svn28991.0-20.fc19.noarch (stage3) 2:texlive-latex-fonts-svn28888.0-20.fc19.noarch (stage3) 2:texlive-latex-svn27907.0-20.fc19.noarch (stage3) 2:texlive-listings-svn15878.1.4-20.fc19.noarch (stage3) 2:texlive-lm-svn28119.2.004-20.fc19.noarch (stage3) 2:texlive-lualatex-math-svn29346.1.2-20.fc19.noarch (stage3) 2:texlive-luaotfload-bin-svn18579.0-20.20130321_r29448.fc19.noarch (stage3) 2:texlive-luaotfload-svn26718.1.26-20.fc19.noarch (stage3) 2:texlive-luatexbase-svn22560.0.31-20.fc19.noarch (stage3) 2:texlive-luatex-svn26689.0.70.1-20.fc19.noarch (stage3) 2:texlive-marginnote-svn25880.v1.1i-20.fc19.noarch (stage3) 2:texlive-memoir-svn21638.3.6j_patch_6.0g-20.fc19.noarch (stage3) 2:texlive-mparhack-svn15878.1.4-20.fc19.noarch (stage3) 2:texlive-ms-svn24467.0-20.fc19.noarch (stage3) 2:texlive-multido-svn18302.1.42-20.fc19.noarch (stage3) 2:texlive-oberdiek-svn26725.0-20.fc19.noarch (stage3) 2:texlive-paralist-svn15878.2.3b-20.fc19.noarch (stage3) 2:texlive-parallel-svn15878.0-20.fc19.noarch (stage3) 2:texlive-pdftex-svn29349.1.40.11-20.fc19.noarch (stage3) 2:texlive-pgf-svn22614.2.10-20.fc19.noarch (stage3) 2:texlive-plain-svn26647.0-20.fc19.noarch (stage3) 2:texlive-psnfss-svn23394.9.2a-20.fc19.noarch (stage3) 2:texlive-pst-3d-svn17257.1.10-20.fc19.noarch (stage3) 2:texlive-pst-coil-svn24020.1.06-20.fc19.noarch (stage3) 2:texlive-pst-eps-svn15878.1.0-20.fc19.noarch (stage3) 2:texlive-pst-fill-svn15878.1.01-20.fc19.noarch (stage3) 2:texlive-pst-grad-svn15878.1.06-20.fc19.noarch (stage3) 2:texlive-pst-math-svn20176.0.61-20.fc19.noarch (stage3) 2:texlive-pst-node-svn27799.1.25-20.fc19.noarch (stage3) 2:texlive-pst-plot-svn28729.1.44-20.fc19.noarch (stage3) 2:texlive-pstricks-add-svn28750.3.59-20.fc19.noarch (stage3) 2:texlive-pstricks-svn29482.2.37-20.fc19.noarch (stage3) 2:texlive-pst-text-svn15878.1.00-20.fc19.noarch (stage3) 2:texlive-pst-tree-svn24142.1.12-20.fc19.noarch (stage3) 2:texlive-qstest-svn15878.0-20.fc19.noarch (stage3) 2:texlive-sauerj-svn15878.0-20.fc19.noarch (stage3) 2:texlive-setspace-svn24881.6.7a-20.fc19.noarch (stage3) 2:texlive-showexpl-svn27790.v0.3j-20.fc19.noarch (stage3) 2:texlive-soul-svn15878.2.4-20.fc19.noarch (stage3) 2:texlive-subfig-svn15878.1.3-20.fc19.noarch (stage3) 2:texlive-tetex-bin-svn27344.0-20.20130321_r29448.fc19.noarch (stage3) 2:texlive-tetex-svn29349.3.0-20.fc19.noarch (stage3) 2:texlive-tex-svn26689.3.1415926-20.fc19.noarch (stage3) 2:texlive-thumbpdf-bin-svn6898.0-20.20130321_r29448.fc19.noarch (stage3) 2:texlive-thumbpdf-svn26689.3.15-20.fc19.noarch (stage3) 2:texlive-tipa-svn29349.1.3-20.fc19.noarch (stage3) 2:texlive-tools-svn26263.0-20.fc19.noarch (stage3) 2:texlive-underscore-svn18261.0-20.fc19.noarch (stage3) 2:texlive-unicode-math-svn29413.0.7d-20.fc19.noarch (stage3) 2:texlive-url-svn16864.3.2-20.fc19.noarch (stage3) 2:texlive-varwidth-svn24104.0.92-20.fc19.noarch (stage3) 2:texlive-xcolor-svn15878.2.11-20.fc19.noarch (stage3) 2:texlive-xkeyval-svn27995.2.6a-20.fc19.noarch (stage3) 2:texlive-xunicode-svn23897.0.981-20.fc19.noarch (stage3) texlive-kpathsea-bin texlive-kpathsea-lib = 2:2012-20.20130321_r29448.fc19 texlive-luatex-bin texlive-pdftex-bin texlive-tex-bin text-www-browser xmlto-0.0.25-5.aarch64 (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/openssh-6.1p1-7.x1.fc19 openssh-6.1p1-7.x1.fc19]
 +
|
 +
| chroot init needs groff
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/openssl-1.0.1e-3.x1.fc19 openssl-1.0.1e-3.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/pcsc-lite-1.8.8-1.fc19 pcsc-lite-1.8.8-1.fc19]
 +
|
 +
| chroot init needs doxygen graphviz
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-5.16.3-262.x1.fc19 perl-5.16.3-262.x1.fc19]
 +
|
 +
| chroot init needs groff perl-Pod-Perldoc rsyslog
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-AnyEvent-7.04-2.fc19 perl-AnyEvent-7.04-2.fc19]
 +
|
 +
| chroot init needs perl(EV) perl(Event) perl(Event::Lib) perl(Glib) >= 1.210 perl(IO::AIO) >= 4.13 perl(Net::SSLeay) perl(Tk)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-AnyEvent-AIO-1.1-11.fc19 perl-AnyEvent-AIO-1.1-11.fc19]
 +
|
 +
| chroot init needs perl(AnyEvent) perl(IO::AIO) >= 3
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Archive-Extract-0.68-1.fc19 perl-Archive-Extract-0.68-1.fc19]
 +
|
 +
| chroot init needs perl-Module-Load-Conditional-0.46-261.x1.noarch (stage3) perl(version)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-autodie-2.16-1.fc19 perl-autodie-2.16-1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-BDB-1.90-4.fc19 perl-BDB-1.90-4.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-B-Lint-1.17-1.fc19 perl-B-Lint-1.17-1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Business-ISBN-2.05.03-3.fc19 perl-Business-ISBN-2.05.03-3.fc19]
 +
|
 +
| chroot init needs libc.so.6(GLIBC_2.16)(64bit) perl(Compress::Raw::Bzip2) >= 2.060 perl(Encode::Alias) perl-Encode-Locale-1.03-5.fc19.noarch (stage3) perl(GD) perl-GD-Barcode-1.15-15.fc19.noarch (stage3) perl-HTML-Parser-3.69-9.x1.aarch64 (stage3) perl-IO-Compress-2.060-1.fc19.noarch (stage3) perl-IO-Socket-SSL-1.82-1.fc19.noarch (stage3) perl-Net-LibIDN-0.12-13.x1.aarch64 (stage3) perl(Net::SSLeay) >= 1.21
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Business-ISBN-Data-20120719.001-2.fc19 perl-Business-ISBN-Data-20120719.001-2.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-CGI-3.63-2.fc19 perl-CGI-3.63-2.fc19]
 +
|
 +
| chroot init needs perl(FCGI) >= 0.67
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Compress-Raw-Bzip2-2.060-2.fc19 perl-Compress-Raw-Bzip2-2.060-2.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Compress-Raw-Zlib-2.060-2.fc19 perl-Compress-Raw-Zlib-2.060-2.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Coro-6.23-2.fc19 perl-Coro-6.23-2.fc19]
 +
|
 +
| chroot init needs perl(AnyEvent) >= 7 perl(AnyEvent::DNS) perl(AnyEvent::Socket) perl(AnyEvent::Util) perl(BDB) perl(EV) >= 4 perl(Event) >= 1.08 perl(Guard) >= 0.5
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-CPAN-Meta-Requirements-2.122-7.fc19 perl-CPAN-Meta-Requirements-2.122-7.fc19]
 +
|
 +
| chroot init needs aspell-en perl(version) >= 0.77
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-CPAN-Meta-YAML-0.008-14.fc19 perl-CPAN-Meta-YAML-0.008-14.fc19]
 +
|
 +
| chroot init needs aspell-en
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Data-Dumper-2.139-1.x1.fc19 perl-Data-Dumper-2.139-1.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-DBD-SQLite-1.37-4.fc19 perl-DBD-SQLite-1.37-4.fc19]
 +
|
 +
| chroot init needs perl(DBI) >= 1.607
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-DBI-1.623-2.fc19 perl-DBI-1.623-2.fc19]
 +
|
 +
| chroot init needs perl(Clone) >= 0.34 perl(Coro) perl(Coro::Handle) perl(Coro::Select)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-DBIx-Simple-1.35-7.fc19 perl-DBIx-Simple-1.35-7.fc19]
 +
|
 +
| chroot init needs perl(DBI) >= 1.21
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Digest-1.17-241.fc19 perl-Digest-1.17-241.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Encode-2.49-1.fc19 perl-Encode-2.49-1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Encode-Locale-1.03-5.fc19 perl-Encode-Locale-1.03-5.fc19]
 +
|
 +
| chroot init needs perl(Encode::Alias)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-EV-4.11-2.fc19 perl-EV-4.11-2.fc19]
 +
|
 +
| chroot init needs perl(AnyEvent) >= 2.6
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-ExtUtils-MakeMaker-6.64-2.fc19 perl-ExtUtils-MakeMaker-6.64-2.fc19]
 +
|
 +
| chroot init needs perl-CPAN-Meta-2.120921-5.fc19.noarch (stage3) perl-CPAN-Meta-Requirements-2.122-7.fc19.noarch (stage3) perl-Module-Load-Conditional-0.46-261.x1.noarch (stage3) perl(version) perl(version) >= 0.77 perl(version) >= 0.88
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-File-Listing-6.04-4.fc19 perl-File-Listing-6.04-4.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Filter-1.45-5.x1.fc19 perl-Filter-1.45-5.x1.fc19]
 +
|
 +
| chroot init needs 4:perl-devel-5.16.3-261.x1.aarch64 (stage3) groff-base perl-Pod-Perldoc-3.19.01-1.fc19.noarch (stage3) systemtap-sdt-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-HTML-Parser-3.69-9.x1.fc19 perl-HTML-Parser-3.69-9.x1.fc19]
 +
|
 +
| chroot init needs 4:perl-devel-5.16.3-261.x1.aarch64 (stage3) groff-base perl(Compress::Raw::Bzip2) >= 2.060 perl(Compress::Raw::Zlib) perl(Compress::Raw::Zlib) >= 2.060 perl(Encode::Alias) perl-Encode-Locale-1.03-5.fc19.noarch (stage3) perl-HTTP-Message-6.06-2.fc19.noarch (stage3) perl-IO-Compress-2.060-1.fc19.noarch (stage3) perl-Pod-Perldoc-3.19.01-1.fc19.noarch (stage3) systemtap-sdt-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-HTML-Tagset-3.20-15.fc19 perl-HTML-Tagset-3.20-15.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-HTTP-Daemon-6.01-5.fc19 perl-HTTP-Daemon-6.01-5.fc19]
 +
|
 +
| chroot init needs perl(Compress::Raw::Bzip2) >= 2.060 perl-IO-Compress-2.060-1.fc19.noarch (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-HTTP-Date-6.02-5.fc19 perl-HTTP-Date-6.02-5.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-HTTP-Message-6.06-3.fc19 perl-HTTP-Message-6.06-3.fc19]
 +
|
 +
| chroot init needs perl(Compress::Raw::Bzip2) >= 2.060 perl-IO-Compress-2.060-1.fc19.noarch (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-IO-AIO-4.15-4.fc19 perl-IO-AIO-4.15-4.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-IO-Compress-2.060-2.fc19 perl-IO-Compress-2.060-2.fc19]
 +
|
 +
| chroot init needs perl(Compress::Raw::Bzip2) >= 2.060 perl(Compress::Raw::Zlib) >= 2.060
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-IO-Socket-SSL-1.84-1.fc19 perl-IO-Socket-SSL-1.84-1.fc19]
 +
|
 +
| chroot init needs perl(Net::SSLeay) >= 1.21 perl(Socket6)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-IPC-Cmd-0.80-2.fc19 perl-IPC-Cmd-0.80-2.fc19]
 +
|
 +
| chroot init needs perl-Module-Load-Conditional-0.46-261.x1.noarch (stage3) perl(version)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-JSON-PP-2.27202-1.fc19 perl-JSON-PP-2.27202-1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Locale-Codes-3.25-1.fc19 perl-Locale-Codes-3.25-1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Module-Load-Conditional-0.54-1.fc19 perl-Module-Load-Conditional-0.54-1.fc19]
 +
|
 +
| chroot init needs perl(version) >= 0.69
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Module-Metadata-1.000011-2.fc19 perl-Module-Metadata-1.000011-2.fc19]
 +
|
 +
| chroot init needs perl(version) >= 0.87
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Net-Daemon-0.48-5.fc19 perl-Net-Daemon-0.48-5.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Net-HTTP-6.06-1.fc19 perl-Net-HTTP-6.06-1.fc19]
 +
|
 +
| chroot init needs perl(Compress::Raw::Zlib)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Net-LibIDN-0.12-13.x1.fc19 perl-Net-LibIDN-0.12-13.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Net-SSLeay-1.54-1.fc19 perl-Net-SSLeay-1.54-1.fc19]
 +
|
 +
| chroot init needs gnupg libc.so.6(GLIBC_2.16)(64bit) perl-Archive-Zip-1.30-11.fc19.noarch (stage3) perl(Compress::Raw::Bzip2) >= 2.060 perl(Compress::Raw::Zlib) perl(Compress::Raw::Zlib) >= 2.060 perl-Data-OptList-0.107-9.fc19.noarch (stage3) perl(Digest::SHA) perl(Digest::SHA1) perl(Encode::Alias) perl-Encode-Locale-1.03-5.fc19.noarch (stage3) perl-HTML-Parser-3.69-9.x1.aarch64 (stage3) perl-HTTP-Message-6.06-2.fc19.noarch (stage3) perl-IO-Compress-2.060-1.fc19.noarch (stage3) perl-IO-Socket-SSL-1.82-1.fc19.noarch (stage3) perl(List::MoreUtils) perl-Module-CPANTS-Analyse-0.87-1.fc19.noarch (stage3) perl-Module-ExtractUse-0.29-1.fc19.noarch (stage3) perl-Module-Signature-0.70-2.fc19.noarch (stage3) perl-Net-HTTP-6.05-1.fc19.noarch (stage3) perl-Net-LibIDN-0.12-13.x1.aarch64 (stage3) perl(Net::SSLeay) >= 1.21 perl(Params::Util) perl(Params::Util) >= 0.14 perl-Readonly-1.03-22.fc19.noarch (stage3) perl(Readonly::XS) perl-Sub-Exporter-0.985-1.fc19.noarch (stage3) perl-Test-CPAN-Meta-YAML-0.21-2.fc19.noarch (stage3) perl-Test-YAML-Valid-0.04-10.fc19.noarch (stage3) perl(Text::CSV_XS) >= 0.45 perl(version) perl(version) >= 0.73 perl(YAML::Syck)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Parse-CPAN-Meta-1.4404-5.fc19 perl-Parse-CPAN-Meta-1.4404-5.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-PathTools-3.39.01-1.x1.fc19 perl-PathTools-3.39.01-1.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Perl-OSType-1.003-1.fc19 perl-Perl-OSType-1.003-1.fc19]
 +
|
 +
| chroot init needs aspell hunspell hunspell-en-0.20121024-3.fc19.noarch (stage3) hunspell-en-GB-0.20121024-3.fc19.noarch (stage3) hunspell-en-US-0.20121024-3.fc19.noarch (stage3) perl(Class::XSAccessor) perl(Clone) perl-Data-OptList-0.107-9.fc19.noarch (stage3) perl-File-Find-Rule-Perl-1.13-2.fc19.noarch (stage3) perl(List::MoreUtils) perl-Module-Metadata-1.000011-2.fc19.noarch (stage3) perl(Params::Util) perl(Params::Util) >= 0.14 perl(Params::Util) >= 0.38 perl-Perl-Critic-1.118-3.fc19.noarch (stage3) perl-Perl-MinimumVersion-1.32-2.fc19.noarch (stage3) perl-PPI-1.215-10.fc19.noarch (stage3) perl-PPIx-Regexp-0.033-1.fc19.noarch (stage3) perl-Readonly-1.03-22.fc19.noarch (stage3) perl(Readonly::XS) perl-Sub-Exporter-0.985-1.fc19.noarch (stage3) perl-Test-MinimumVersion-0.101080-10.fc19.noarch (stage3) perl-Test-Spelling-0.17-1.fc19.noarch (stage3) perl-Test-Version-1.002001-9.fc19.noarch (stage3) perl(version) perl(version) >= 0.70 perl(version) >= 0.77 perl(version) >= 0.86 perl(version) >= 0.87
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-PlRPC-0.2020-13.fc19 perl-PlRPC-0.2020-13.fc19]
 +
|
 +
| chroot init needs perl(Crypt::DES)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Pod-Perldoc-3.19.01-1.fc19 perl-Pod-Perldoc-3.19.01-1.fc19]
 +
|
 +
| chroot init needs perl(Tk)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Scalar-List-Utils-1.27-246.x1.fc19 perl-Scalar-List-Utils-1.27-246.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Socket-2.009-2.fc19 perl-Socket-2.009-2.fc19]
 +
|
 +
| chroot init needs perl-Module-Load-Conditional-0.46-261.x1.noarch (stage3) perl(version)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Task-Weaken-1.04-6.fc19 perl-Task-Weaken-1.04-6.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-TermReadKey-2.30-18.fc19 perl-TermReadKey-2.30-18.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Term-UI-0.34-1.fc19 perl-Term-UI-0.34-1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Test-Simple-0.98-243.fc19 perl-Test-Simple-0.98-243.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Text-Soundex-3.04-1.fc19 perl-Text-Soundex-3.04-1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Text-Unidecode-0.04-18.fc19 perl-Text-Unidecode-0.04-18.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Thread-Queue-3.02-1.fc19 perl-Thread-Queue-3.02-1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-threads-1.86-242.x1.fc19 perl-threads-1.86-242.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-threads-shared-1.43-2.x1.fc19 perl-threads-shared-1.43-2.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-TimeDate-2.30-1.fc19 perl-TimeDate-2.30-1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-version-0.99.02-1.fc19 perl-version-0.99.02-1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-Version-Requirements-0.101022-242.fc19 perl-Version-Requirements-0.101022-242.fc19]
 +
|
 +
| chroot init needs perl(version) >= 0.77
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-WWW-RobotRules-6.02-6.fc19 perl-WWW-RobotRules-6.02-6.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/perl-XML-Parser-2.41-8.x1.fc19 perl-XML-Parser-2.41-8.x1.fc19]
 +
|
 +
| chroot init needs libc.so.6(GLIBC_2.16)(64bit) perl(Compress::Raw::Bzip2) >= 2.060 perl(Compress::Raw::Zlib) perl(Compress::Raw::Zlib) >= 2.060 perl(Encode::Alias) perl-Encode-Locale-1.03-5.fc19.noarch (stage3) perl-HTML-Parser-3.69-9.x1.aarch64 (stage3) perl-HTTP-Message-6.06-2.fc19.noarch (stage3) perl-IO-Compress-2.060-1.fc19.noarch (stage3) perl-IO-Socket-SSL-1.82-1.fc19.noarch (stage3) perl-Net-HTTP-6.05-1.fc19.noarch (stage3) perl-Net-LibIDN-0.12-13.x1.aarch64 (stage3) perl(Net::SSLeay) >= 1.21
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/pinentry-0.8.1-10.fc19 pinentry-0.8.1-10.fc19]
 +
|
 +
| chroot init needs gtk2-devel qt4-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/pixman-0.28.0-3.x1.fc19 pixman-0.28.0-3.x1.fc19]
 +
|
 +
| see build.log
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/policycoreutils-2.1.14-30.fc19 policycoreutils-2.1.14-30.fc19]
 +
|
 +
| chroot init needs dbus-glib-devel desktop-file-utils openbox setools-devel >= 3.3.7-14
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/poppler-data-0.4.6-2.fc19 poppler-data-0.4.6-2.fc19]
 +
|
 +
| chroot init needs ghostscript
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/procps-ng-3.3.6-4.fc19 procps-ng-3.3.6-4.fc19]
 +
|
 +
| chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git
 +
| OPEN
 +
|
 
|-
 
|-
|
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/pulseaudio-3.0-6.fc19 pulseaudio-3.0-6.fc19]
|
+
|  
|
+
| chroot init needs alsa-lib-devel avahi-devel bluez-libs-devel doxygen GConf2-devel gtk2-devel jack-audio-connection-kit-devel libasyncns-devel libsamplerate-devel libsndfile-devel libtdb-devel libXtst-devel lirc-devel orc-devel sbc-devel speex-devel >= 1.2 xcb-util-devel
|
+
| OPEN
|
+
|  
 
|-
 
|-
|
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/pyliblzma-0.5.3-7.fc18 pyliblzma-0.5.3-7.fc18]
|
+
|  
|
+
| see build.log
|
+
| OPEN
|
+
|  
 
|-
 
|-
|
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/python-2.7.3-14.x1.fc19 python-2.7.3-14.x1.fc19]
|
+
|  
|
+
| chroot init needs bluez-libs-devel
|
+
| OPEN
|
+
|  
 
|-
 
|-
|
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/python-setuptools-0.6.28-3.fc18 python-setuptools-0.6.28-3.fc18]
|
+
|  
|
+
| chroot init needs python3-devel
|
+
| OPEN
|
+
|  
 
|-
 
|-
|
+
grep: repodata/root.log: No such file or directory
|
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/repodata repodata]
|
+
|  
|
+
| see build.log
|
+
| OPEN
 +
|  
 
|-
 
|-
|
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/rhino-1.7R4-2.fc19 rhino-1.7R4-2.fc19]
|
+
|  
|
+
| chroot init needs java-devel >= 1:1.6.0.0
|
+
| OPEN
|
+
|  
 
|-
 
|-
|
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/rpm-4.11.0.1-1.x4.fc19 rpm-4.11.0.1-1.x4.fc19]
|
+
|  
|
+
| chroot init needs fakechroot
|
+
| OPEN
|
+
|  
 
|-
 
|-
|
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/rsyslog-7.2.5-3.fc19 rsyslog-7.2.5-3.fc19]
|
+
|  
|
+
| chroot init needs hiredis-devel libdbi-devel libee-devel libestr-devel liblognorm-devel libmongo-client-devel libnet-devel librelp-devel >= 1.0.1 mysql-devel >= 4.0 net-snmp-devel postgresql-devel
|
+
| OPEN
|
+
|  
 
|-
 
|-
|
+
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/ruby-2.0.0.0-4.x1.fc19 ruby-2.0.0.0-4.x1.fc19]
|
+
|  
|
+
| chroot init needs /usr/bin/dtrace
|
+
| OPEN
|
+
|  
 
+
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/selinux-policy-3.12.1-28.fc19 selinux-policy-3.12.1-28.fc19]
 +
|
 +
| chroot init needs checkpolicy >= 2.1.12-3 policycoreutils-devel >= 2.1.14-12
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/shared-mime-info-1.1-4.fc19 shared-mime-info-1.1-4.fc19]
 +
|
 +
| chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git libc.so.6(GLIBC_2.16)(64bit) perl(Compress::Raw::Bzip2) >= 2.060 perl(Compress::Raw::Zlib) perl(Compress::Raw::Zlib) >= 2.060 perl(Encode::Alias) perl-Encode-Locale-1.03-5.fc19.noarch (stage3) perl-HTML-Parser-3.69-9.x1.aarch64 (stage3) perl-HTTP-Message-6.06-2.fc19.noarch (stage3) perl-IO-Compress-2.060-1.fc19.noarch (stage3) perl-IO-Socket-SSL-1.82-1.fc19.noarch (stage3) perl-Net-HTTP-6.05-1.fc19.noarch (stage3) perl-Net-LibIDN-0.12-13.x1.aarch64 (stage3) perl(Net::SSLeay) >= 1.21 perl-XML-Parser-2.41-8.x1.aarch64 (stage3)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/strace-4.7-3.x1.fc19 strace-4.7-3.x1.fc19]
 +
|
 +
| chroot init needs time
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/systemd-197-2.x1.fc19 systemd-197-2.x1.fc19]
 +
|
 +
| chroot init needs ncurses-base = 5.9-7.20121017 ncurses-libs-5.9-7.20121017.aarch64 (@stage3/$releasever)
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/systemtap-2.2-0.104.gd142b86.1.fc19 systemtap-2.2-0.104.gd142b86.1.fc19]
 +
|
 +
| chroot init needs avahi-devel crash-devel dyninst-devel >= 8.0 emacs /usr/bin/dvips /usr/bin/ps2pdf
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/t1lib-5.1.2-12.fc19 t1lib-5.1.2-12.fc19]
 +
|
 +
| chroot init needs libXaw-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/tar-1.26-21.fc19 tar-1.26-21.fc19]
 +
|
 +
| chroot init needs
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/tcl-8.5.13-1.fc19 tcl-8.5.13-1.fc19]
 +
|
 +
| chroot init needs systemtap-sdt-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/tcsh-6.18.00-3.x1.fc18 tcsh-6.18.00-3.x1.fc18]
 +
|
 +
| chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/tzdata-2013b-2.fc19 tzdata-2013b-2.fc19]
 +
|
 +
| chroot init needs java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/usbutils-006-4.fc19 usbutils-006-4.fc19]
 +
|
 +
| chroot init needs libusb1-devel libusb-devel >= 0.1.8
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/util-linux-2.22.2-6.x1.fc19 util-linux-2.22.2-6.x1.fc19]
 +
|
 +
| chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/wayland-1.0.5-1.x1.fc19 wayland-1.0.5-1.x1.fc19]
 +
|
 +
| chroot init needs doxygen
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/xbean-3.13-1.fc19 xbean-3.13-1.fc19]
 +
|
 +
| chroot init needs eclipse-equinox-osgi java-devel
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/xerces-j2-2.11.0-12.fc19 xerces-j2-2.11.0-12.fc19]
 +
|
 +
| chroot init needs java-devel >= 1:1.6.0
 +
| OPEN
 +
|
 +
|-
 +
| [http://arm-temp.ausil.us/pub/fedora-arm/stage4/xorg-x11-font-utils-7.5-12.fc19 xorg-x11-font-utils-7.5-12.fc19]
 +
|
 +
| chroot init needs libfontenc-devel >= 0.99.2-2 pkgconfig(xfont)
 +
| OPEN
 +
|
 
|}
 
|}

Revision as of 04:51, 26 April 2013

Aarch64 Stage 4 Problem Packages List

This page is used to document current problem packages in stage4 of the Fedora aarch64 bootstrap.


Problem Packages

This table is sortable by clicking the top of each column.

grep: repodata/root.log: No such file or directory
Package Name Owner Problem Status Additional Notes
alsa-lib-1.0.26-3.fc19 chroot init needs doxygen OPEN
audit-2.2.2-5.x1.fc19 see build.log OPEN
audit-2.2.3-2.fc19 see build.log OPEN
autoconf-2.69-8.fc18 chroot init needs emacs erlang OPEN
bison-2.6.4-2.fc19 chroot init needs java-1.7.0-openjdk-devel OPEN
bluez-4.101-6.fc19 chroot init needs alsa-lib-devel cups-devel git gstreamer-devel gstreamer-plugins-base-devel libsndfile-devel libusb-devel libusbx-devel OPEN
bouncycastle-1.46-7.fc19 chroot init needs java-devel >= 1.7 OPEN
bouncycastle-mail-1.46-7.fc19 chroot init needs java-devel >= 1.7 OPEN
bsf-2.4.0-16.fc19 chroot init needs ant-1.8.4-6.fc19.noarch (stage3) apache-commons-logging-1.1.1-23.fc19.noarch (stage3) java java >= 1:1.6.0 java-devel >= 1.5.0 xerces-j2-2.11.0-12.fc19.noarch (stage3) xml-commons-apis-1.4.01-11.fc19.noarch (stage3) OPEN
bytelist-1.0.8-5.fc19 chroot init needs java-devel OPEN
cal10n-0.7.7-1.fc19 chroot init needs java-devel >= 1:1.6.0 OPEN
cpio-2.11-15.x1.fc19 see build.log OPEN
cpio-2.11-20.fc19 see build.log OPEN
cracklib-2.8.22-3.fc19 chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git OPEN
cryptsetup-1.6.1-1.fc19 chroot init needs device-mapper-devel OPEN
curl-7.28.1-2.fc19 chroot init needs groff valgrind OPEN
cyrus-sasl-2.1.26-6.x1.fc19 chroot init needs groff mysql-devel postgresql-devel OPEN
dbus-1.6.8-4.x1.fc19 chroot init needs doxygen OPEN
deltarpm-3.6-0.11.20110223git.fc18 see build.log OPEN
doxygen-1.8.3.1-2.fc19 chroot init needs desktop-file-utils ghostscript qt4-devel OPEN
dump-0.4-0.18.b44.fc19 chroot init needs device-mapper-devel OPEN
eclipse-4.3.0-0.28.git38f1df9.fc19 chroot init needs GConf2-devel gtk2-devel gtk3-devel java-devel >= 1:1.7.0 libXtst-devel webkitgtk3 webkitgtk-devel OPEN
elinks-0.12-0.34.pre6.fc19 chroot init needs gpm-devel js-devel nss_compat_ossl-devel OPEN
emacs-24.2-15.fc19 chroot init needs alsa-lib-devel atk-devel GConf2-devel giflib-devel gpm-devel gtk3-devel ImageMagick-devel liblockfile-devel libotf-devel librsvg2-devel libtiff-devel m17n-lib-devel python3-devel OPEN
findutils-4.5.11-1.fc19 chroot init needs 1:dejagnu-1.5.1-2.fc19.noarch (stage3) expect gettext-devel-0.18.2-1.x1.aarch64 (stage3) git OPEN
flac-1.3.0-0.1.pre1.fc19 chroot init needs doxygen libogg-devel OPEN
fontconfig-2.10.91-3.fc19 chroot init needs fakeroot rpmdevtools-8.3-3.fc19.noarch (stage3) /usr/bin/man OPEN
gamin-0.1.10-14.fc19 see build.log OPEN
gc-7.2d-2.x1.fc19 see build.log OPEN
geronimo-jms-1.1.1-16.fc19 chroot init needs 1:apache-commons-io-2.4-7.fc19.noarch (stage3) 1:hsqldb-1.8.1.3-10.fc19.noarch (stage3) 1:isorelax-0-0.12.release20050331.fc19.noarch (stage3) 1:jakarta-commons-httpclient-3.1-13.fc19.noarch (stage3) 1:maven-artifact-resolver-1.0-7.fc19.noarch (stage3) 1:maven-file-management-1.2.1-6.fc19.noarch (stage3) 1:maven-osgi-0.2.0-4.fc19.noarch (stage3) 1:maven-reporting-api-3.0-3.fc19.noarch (stage3) 1:maven-repository-builder-1.0-0.3.alpha2.fc19.noarch (stage3) 1:maven-shared-io-1.1-5.fc19.noarch (stage3) 1:maven-shared-jar-1.1-2.fc19.noarch (stage3) 1:msv-msv-2009.1-14.fc19.noarch (stage3) 1:msv-xsdlib-2009.1-14.fc19.noarch (stage3) 2:jtidy-1.0-0.13.20100930svn1125.fc19.noarch (stage3) aether-1.13.1-7.fc19.noarch (stage3) ant-1.8.4-6.fc19.noarch (stage3) antlr-tool-2.7.7-26.fc19.noarch (stage3) aopalliance-1.0-5.fc19.noarch (stage3) apache-commons-beanutils-1.8.3-9.fc19.noarch (stage3) apache-commons-chain-1.2-6.fc19.noarch (stage3) apache-commons-cli-1.2-9.fc19.noarch (stage3) apache-commons-codec-1.7-4.fc19.noarch (stage3) apache-commons-collections-3.2.1-16.fc19.noarch (stage3) apache-commons-compress-1.5-1.fc19.noarch (stage3) apache-commons-configuration-1.9-4.fc19.noarch (stage3) apache-commons-digester-1.8.1-14.fc19.noarch (stage3) apache-commons-fileupload-1.2.2-11.fc19.noarch (stage3) apache-commons-jexl-2.1.1-5.fc19.noarch (stage3) apache-commons-jxpath-1.3-15.fc19.noarch (stage3) apache-commons-lang-2.6-10.fc19.noarch (stage3) apache-commons-lang3-3.1-5.fc19.noarch (stage3) apache-commons-logging-1.1.1-23.fc19.noarch (stage3) apache-commons-net-3.2-4.fc19.noarch (stage3) apache-commons-parent-26-3.fc19.noarch (stage3) apache-commons-validator-1.4.0-4.fc19.noarch (stage3) apache-commons-vfs-2.0-6.fc19.noarch (stage3) apache-resource-bundles-2-9.fc19.noarch (stage3) aqute-bndlib-1.50.0-5.fc19.noarch (stage3) async-http-client-1.7.12-1.fc19.noarch (stage3) batik-1.8-0.7.svn1230816.fc19.noarch (stage3) beust-jcommander-1.30-2.fc19.noarch (stage3) bouncycastle-1.46-7.fc19.noarch (stage3) bouncycastle-mail-1.46-7.fc19.noarch (stage3) bouncycastle-tsp-1.46-6.fc19.noarch (stage3) bsh-1.3.0-24.fc19.noarch (stage3) buildnumber-maven-plugin-1.2-3.fc19.noarch (stage3) cal10n-0.7.7-1.fc19.noarch (stage3) cdi-api-1.0-9.SP4.fc19.noarch (stage3) cglib-2.2-15.fc19.noarch (stage3) easymock2-2.5.2-9.fc19.noarch (stage3) eclipse-equinox-osgi felix-bundlerepository-1.6.6-9.fc19.noarch (stage3) felix-osgi-compendium-1.4.0-14.fc19.noarch (stage3) felix-osgi-core-1.4.0-12.fc19.noarch (stage3) felix-osgi-foundation-1.2.0-12.fc19.noarch (stage3) felix-osgi-obr-1.0.2-9.fc19.noarch (stage3) felix-shell-1.4.2-9.fc19.noarch (stage3) felix-utils-1.1.0-9.fc19.noarch (stage3) fop-1.0-21.fc19.noarch (stage3) geronimo-annotation-1.0-12.fc19.noarch (stage3) geronimo-jms-1.1.1-16.fc19.noarch (stage3) geronimo-validation-1.1-7.fc19.noarch (stage3) google-guice-3.1.3-1.fc19.noarch (stage3) guava-13.0-3.fc19.noarch (stage3) hamcrest-1.1-22.fc19.noarch (stage3) httpcomponents-client-4.2.3-2.fc19.noarch (stage3) httpcomponents-core-4.2.4-2.fc19.noarch (stage3) itext-core-2.1.7-19.fc19.noarch (stage3) jai-imageio-core-1.2-0.12.20100217cvs.fc19.noarch (stage3) java java >= 1:1.6 java >= 1:1.6.0 java >= 1:1.7 java >= 1:1.7.0 java >= 1.3 java >= 1.4.2 java >= 1.5 java >= 1.5.0 java >= 1.6.0 java >= 1.7 java-devel >= 1.5.0 jboss-ejb-3.1-api-1.0.2-6.fc19.noarch (stage3) jboss-el-2.2-api-1.0.1-0.6.20120212git2fabd8.fc19.noarch (stage3) jboss-interceptors-1.1-api-1.0.2-0.5.20120319git49a904.fc19.noarch (stage3) jboss-jaxrpc-1.1-api-1.0.1-3.fc19.noarch (stage3) jboss-jsf-2.1-api-2.0.2-6.fc19.noarch (stage3) jboss-jsp-2.2-api-1.0.1-6.fc19.noarch (stage3) jboss-jstl-1.2-api-1.0.3-6.fc19.noarch (stage3) jboss-parent-6-10.fc19.noarch (stage3) jboss-servlet-3.0-api-1.0.1-5.fc19.noarch (stage3) jboss-transaction-1.1-api-1.0.1-4.fc19.noarch (stage3) jcifs-1.3.17-7.fc19.noarch (stage3) jna joda-convert-1.3-1.fc19.noarch (stage3) joda-time-2.1-4.tzdata2012h.fc19.noarch (stage3) jsoup-1.6.1-7.fc19.noarch (stage3) jsr-305-0-0.13.20090319svn.fc19.noarch (stage3) junit-4.10-8.fc19.noarch (stage3) jzlib-1.1.1-3.fc19.noarch (stage3) kxml-2.3.0-1.fc19.noarch (stage3) log4j-1.2.17-8.fc19.noarch (stage3) maven-3.0.5-3.fc19.noarch (stage3) maven-antrun-plugin-1.7-5.fc19.noarch (stage3) maven-archiver-2.5-7.fc19.noarch (stage3) maven-assembly-plugin-2.4-5.fc19.noarch (stage3) maven-common-artifact-filters-1.4-7.fc19.noarch (stage3) maven-compiler-plugin-3.0-2.fc19.noarch (stage3) maven-dependency-tree-2.0-4.fc19.noarch (stage3) maven-deploy-plugin-2.7-7.fc19.noarch (stage3) maven-doxia-core-1.3-1.fc19.noarch (stage3) maven-doxia-logging-api-1.3-1.fc19.noarch (stage3) maven-doxia-module-apt-1.3-1.fc19.noarch (stage3) maven-doxia-module-fml-1.3-1.fc19.noarch (stage3) maven-doxia-module-fo-1.3-1.fc19.noarch (stage3) maven-doxia-module-itext-1.3-1.fc19.noarch (stage3) maven-doxia-module-xdoc-1.3-1.fc19.noarch (stage3) maven-doxia-module-xhtml-1.3-1.fc19.noarch (stage3) maven-doxia-sink-api-1.3-1.fc19.noarch (stage3) maven-doxia-sitetools-1.3-1.fc19.noarch (stage3) maven-enforcer-1.2-4.fc19.noarch (stage3) maven-filtering-1.1-1.fc19.noarch (stage3) maven-gpg-plugin-1.4-7.fc19.noarch (stage3) maven-idea-plugin-2.2-12.fc19.noarch (stage3) maven-install-plugin-2.4-4.fc19.noarch (stage3) maven-invoker-2.1.1-6.fc19.noarch (stage3) maven-jar-plugin-2.4-5.fc19.noarch (stage3) maven-javadoc-plugin-2.9-5.fc19.noarch (stage3) maven-plugin-annotations-3.1-10.fc19.noarch (stage3) maven-plugin-plugin-3.1-10.fc19.noarch (stage3) maven-plugin-testing-harness-2.1-5.fc19.noarch (stage3) maven-plugin-tools-3.1-10.fc19.noarch (stage3) maven-plugin-tools-annotations-3.1-10.fc19.noarch (stage3) maven-plugin-tools-api-3.1-10.fc19.noarch (stage3) maven-plugin-tools-beanshell-3.1-10.fc19.noarch (stage3) maven-plugin-tools-generators-3.1-10.fc19.noarch (stage3) maven-plugin-tools-java-3.1-10.fc19.noarch (stage3) maven-plugin-tools-model-3.1-10.fc19.noarch (stage3) maven-project-info-reports-plugin-2.6-3.fc19.noarch (stage3) maven-release-2.2.1-7.fc19.noarch (stage3) maven-remote-resources-plugin-1.4-3.fc19.noarch (stage3) maven-reporting-exec-1.0.2-4.fc19.noarch (stage3) maven-reporting-impl-2.2-4.fc19.noarch (stage3) maven-resources-plugin-2.6-3.fc19.noarch (stage3) maven-shared-incremental-1.0-2.fc19.noarch (stage3) maven-shared-utils-0.3-1.fc19.noarch (stage3) maven-site-plugin-3.2-4.fc19.noarch (stage3) maven-source-plugin-2.2.1-5.fc19.noarch (stage3) maven-surefire-2.14-2.fc19.noarch (stage3) maven-surefire-plugin-2.14-2.fc19.noarch (stage3) maven-surefire-provider-junit-2.14-2.fc19.noarch (stage3) maven-surefire-report-parser-2.14-2.fc19.noarch (stage3) maven-surefire-report-plugin-2.14-2.fc19.noarch (stage3) maven-wagon-2.4-1.fc19.noarch (stage3) netty-3.6.3-3.fc19.noarch (stage3) plexus-active-collections-1.0-0.11.beta2.fc19.noarch (stage3) plexus-build-api-0.0.7-8.fc19.noarch (stage3) plexus-cipher-1.7-1.fc19.noarch (stage3) plexus-compiler-2.2-1.fc19.noarch (stage3) plexus-component-api-1.0-0.13.alpha15.fc19.noarch (stage3) plexus-containers-component-annotations-1.5.5-11.fc19.noarch (stage3) plexus-containers-component-metadata-1.5.5-11.fc19.noarch (stage3) plexus-containers-container-default-1.5.5-11.fc19.noarch (stage3) plexus-digest-1.1-12.fc19.noarch (stage3) plexus-interpolation-1.15-6.fc19.noarch (stage3) plexus-io-2.0.5-6.fc19.noarch (stage3) plexus-resources-1.0-0.13.a7.fc19.noarch (stage3) plexus-sec-dispatcher-1.4-9.fc19.noarch (stage3) plexus-utils-3.0.9-5.fc19.noarch (stage3) portals-pom-1.3-5.fc19.noarch (stage3) portlet-2.0-api-1.0-5.fc19.noarch (stage3) qdox-1.12.1-5.fc19.noarch (stage3) regexp-1.5-10.fc19.noarch (stage3) sac-1.3-15.fc19.noarch (stage3) sisu-inject-bean-2.3.0-8.fc19.noarch (stage3) sisu-inject-plexus-2.3.0-8.fc19.noarch (stage3) slf4j-1.7.4-1.fc19.noarch (stage3) sslext-1.2-4.fc19.noarch (stage3) stax2-api-3.1.1-6.fc19.noarch (stage3) struts-1.3.10-7.fc19.noarch (stage3) velocity-tools-2.0-5.fc19.noarch (stage3) weld-parent-17-7.fc19.noarch (stage3) woodstox-core-4.1.2-5.fc19.noarch (stage3) xbean-3.13-1.fc19.noarch (stage3) xerces-j2-2.11.0-12.fc19.noarch (stage3) xml-commons-apis-1.4.01-11.fc19.noarch (stage3) xmlgraphics-commons-1.5-1.fc19.noarch (stage3) xmvn-0.4.1-1.fc19.noarch (stage3) xpp3-1.1.3.8-8.fc19.noarch (stage3) xz-java-1.2-1.fc19.noarch (stage3) OPEN
gettext-0.18.2-1.x1.fc19 chroot init needs emacs git OPEN
git-1.8.2-2.fc19 chroot init needs desktop-file-utils emacs libgnome-keyring-devel OPEN
glib2-2.35.8-1.x1.fc19 chroot init needs gamin-devel systemtap-sdt-devel OPEN
gnupg2-2.0.19-7.x1.fc19 chroot init needs libusb-devel pcsc-lite-libs OPEN
gobject-introspection-1.36.0-1.x1.fc19 see build.log OPEN
groff-1.22.2-2.fc19 chroot init needs ghostscript git libXaw-devel netpbm-progs OPEN
hawtjni-1.6-4.fc19 chroot init needs java-devel OPEN
hmaccalc-0.9.12-5.fc19 chroot init needs prelink OPEN
invokebinder-1.1-4.fc19 chroot init needs java-devel OPEN
jaffl-0.5.9-5.fc19 chroot init needs java-devel jffi OPEN
jansi-1.9-3.fc19 chroot init needs jansi-native java-devel OPEN
jansi-native-1.4-5.fc19 chroot init needs java-devel OPEN
javamail-1.4.3-16.fc19 chroot init needs java-devel >= 1:1.6.0 tomcat6-jsp-2.1-api OPEN
jcodings-1.0.9-1.fc19 chroot init needs java-devel OPEN
jffi-1.2.6-1.fc19 chroot init needs java-devel OPEN
jline-1.0-4.fc19 chroot init needs 1:apache-commons-io-2.4-7.fc19.noarch (stage3) 1:hsqldb-1.8.1.3-10.fc19.noarch (stage3) 1:isorelax-0-0.12.release20050331.fc19.noarch (stage3) 1:jakarta-commons-httpclient-3.1-13.fc19.noarch (stage3) 1:maven-artifact-resolver-1.0-7.fc19.noarch (stage3) 1:maven-file-management-1.2.1-6.fc19.noarch (stage3) 1:maven-osgi-0.2.0-4.fc19.noarch (stage3) 1:maven-reporting-api-3.0-3.fc19.noarch (stage3) 1:maven-repository-builder-1.0-0.3.alpha2.fc19.noarch (stage3) 1:maven-shared-io-1.1-5.fc19.noarch (stage3) 1:maven-shared-jar-1.1-2.fc19.noarch (stage3) 1:msv-msv-2009.1-14.fc19.noarch (stage3) 1:msv-xsdlib-2009.1-14.fc19.noarch (stage3) 2:jtidy-1.0-0.13.20100930svn1125.fc19.noarch (stage3) aether-1.13.1-7.fc19.noarch (stage3) ant-1.8.4-6.fc19.noarch (stage3) antlr-tool-2.7.7-26.fc19.noarch (stage3) aopalliance-1.0-5.fc19.noarch (stage3) apache-commons-beanutils-1.8.3-9.fc19.noarch (stage3) apache-commons-chain-1.2-6.fc19.noarch (stage3) apache-commons-cli-1.2-9.fc19.noarch (stage3) apache-commons-codec-1.7-4.fc19.noarch (stage3) apache-commons-collections-3.2.1-16.fc19.noarch (stage3) apache-commons-compress-1.5-1.fc19.noarch (stage3) apache-commons-configuration-1.9-4.fc19.noarch (stage3) apache-commons-digester-1.8.1-14.fc19.noarch (stage3) apache-commons-fileupload-1.2.2-11.fc19.noarch (stage3) apache-commons-jexl-2.1.1-5.fc19.noarch (stage3) apache-commons-jxpath-1.3-15.fc19.noarch (stage3) apache-commons-lang-2.6-10.fc19.noarch (stage3) apache-commons-lang3-3.1-5.fc19.noarch (stage3) apache-commons-logging-1.1.1-23.fc19.noarch (stage3) apache-commons-net-3.2-4.fc19.noarch (stage3) apache-commons-parent-26-3.fc19.noarch (stage3) apache-commons-validator-1.4.0-4.fc19.noarch (stage3) apache-commons-vfs-2.0-6.fc19.noarch (stage3) apache-resource-bundles-2-9.fc19.noarch (stage3) aqute-bndlib-1.50.0-5.fc19.noarch (stage3) async-http-client-1.7.12-1.fc19.noarch (stage3) batik-1.8-0.7.svn1230816.fc19.noarch (stage3) beust-jcommander-1.30-2.fc19.noarch (stage3) bouncycastle-1.46-7.fc19.noarch (stage3) bouncycastle-mail-1.46-7.fc19.noarch (stage3) bouncycastle-tsp-1.46-6.fc19.noarch (stage3) bsh-1.3.0-24.fc19.noarch (stage3) buildnumber-maven-plugin-1.2-3.fc19.noarch (stage3) cal10n-0.7.7-1.fc19.noarch (stage3) cdi-api-1.0-9.SP4.fc19.noarch (stage3) cglib-2.2-15.fc19.noarch (stage3) easymock2-2.5.2-9.fc19.noarch (stage3) eclipse-equinox-osgi felix-bundlerepository-1.6.6-9.fc19.noarch (stage3) felix-osgi-compendium-1.4.0-14.fc19.noarch (stage3) felix-osgi-core-1.4.0-12.fc19.noarch (stage3) felix-osgi-foundation-1.2.0-12.fc19.noarch (stage3) felix-osgi-obr-1.0.2-9.fc19.noarch (stage3) felix-shell-1.4.2-9.fc19.noarch (stage3) felix-utils-1.1.0-9.fc19.noarch (stage3) fop-1.0-21.fc19.noarch (stage3) geronimo-annotation-1.0-12.fc19.noarch (stage3) geronimo-jms-1.1.1-16.fc19.noarch (stage3) geronimo-validation-1.1-7.fc19.noarch (stage3) google-guice-3.1.3-1.fc19.noarch (stage3) guava-13.0-3.fc19.noarch (stage3) hamcrest-1.1-22.fc19.noarch (stage3) httpcomponents-client-4.2.3-2.fc19.noarch (stage3) httpcomponents-core-4.2.4-2.fc19.noarch (stage3) itext-core-2.1.7-19.fc19.noarch (stage3) jai-imageio-core-1.2-0.12.20100217cvs.fc19.noarch (stage3) java java >= 1:1.6 java >= 1:1.6.0 java >= 1:1.7 java >= 1:1.7.0 java >= 1.3 java >= 1.4.2 java >= 1.5 java >= 1.5.0 java >= 1.6.0 java >= 1.7 java-devel >= 1.5.0 jboss-ejb-3.1-api-1.0.2-6.fc19.noarch (stage3) jboss-el-2.2-api-1.0.1-0.6.20120212git2fabd8.fc19.noarch (stage3) jboss-interceptors-1.1-api-1.0.2-0.5.20120319git49a904.fc19.noarch (stage3) jboss-jaxrpc-1.1-api-1.0.1-3.fc19.noarch (stage3) jboss-jsf-2.1-api-2.0.2-6.fc19.noarch (stage3) jboss-jsp-2.2-api-1.0.1-6.fc19.noarch (stage3) jboss-jstl-1.2-api-1.0.3-6.fc19.noarch (stage3) jboss-parent-6-10.fc19.noarch (stage3) jboss-servlet-3.0-api-1.0.1-5.fc19.noarch (stage3) jboss-transaction-1.1-api-1.0.1-4.fc19.noarch (stage3) jcifs-1.3.17-7.fc19.noarch (stage3) jna joda-convert-1.3-1.fc19.noarch (stage3) joda-time-2.1-4.tzdata2012h.fc19.noarch (stage3) jsoup-1.6.1-7.fc19.noarch (stage3) jsr-305-0-0.13.20090319svn.fc19.noarch (stage3) junit-4.10-8.fc19.noarch (stage3) jzlib-1.1.1-3.fc19.noarch (stage3) kxml-2.3.0-1.fc19.noarch (stage3) log4j-1.2.17-8.fc19.noarch (stage3) maven-3.0.5-3.fc19.noarch (stage3) maven-antrun-plugin-1.7-5.fc19.noarch (stage3) maven-archiver-2.5-7.fc19.noarch (stage3) maven-assembly-plugin-2.4-5.fc19.noarch (stage3) maven-common-artifact-filters-1.4-7.fc19.noarch (stage3) maven-compiler-plugin-3.0-2.fc19.noarch (stage3) maven-dependency-tree-2.0-4.fc19.noarch (stage3) maven-deploy-plugin-2.7-7.fc19.noarch (stage3) maven-doxia-core-1.3-1.fc19.noarch (stage3) maven-doxia-logging-api-1.3-1.fc19.noarch (stage3) maven-doxia-module-apt-1.3-1.fc19.noarch (stage3) maven-doxia-module-fml-1.3-1.fc19.noarch (stage3) maven-doxia-module-fo-1.3-1.fc19.noarch (stage3) maven-doxia-module-itext-1.3-1.fc19.noarch (stage3) maven-doxia-module-xdoc-1.3-1.fc19.noarch (stage3) maven-doxia-module-xhtml-1.3-1.fc19.noarch (stage3) maven-doxia-sink-api-1.3-1.fc19.noarch (stage3) maven-doxia-sitetools-1.3-1.fc19.noarch (stage3) maven-enforcer-1.2-4.fc19.noarch (stage3) maven-filtering-1.1-1.fc19.noarch (stage3) maven-gpg-plugin-1.4-7.fc19.noarch (stage3) maven-idea-plugin-2.2-12.fc19.noarch (stage3) maven-install-plugin-2.4-4.fc19.noarch (stage3) maven-invoker-2.1.1-6.fc19.noarch (stage3) maven-jar-plugin-2.4-5.fc19.noarch (stage3) maven-javadoc-plugin-2.9-5.fc19.noarch (stage3) maven-plugin-annotations-3.1-10.fc19.noarch (stage3) maven-plugin-plugin-3.1-10.fc19.noarch (stage3) maven-plugin-testing-harness-2.1-5.fc19.noarch (stage3) maven-plugin-tools-3.1-10.fc19.noarch (stage3) maven-plugin-tools-annotations-3.1-10.fc19.noarch (stage3) maven-plugin-tools-api-3.1-10.fc19.noarch (stage3) maven-plugin-tools-beanshell-3.1-10.fc19.noarch (stage3) maven-plugin-tools-generators-3.1-10.fc19.noarch (stage3) maven-plugin-tools-java-3.1-10.fc19.noarch (stage3) maven-plugin-tools-model-3.1-10.fc19.noarch (stage3) maven-project-info-reports-plugin-2.6-3.fc19.noarch (stage3) maven-release-2.2.1-7.fc19.noarch (stage3) maven-remote-resources-plugin-1.4-3.fc19.noarch (stage3) maven-reporting-exec-1.0.2-4.fc19.noarch (stage3) maven-reporting-impl-2.2-4.fc19.noarch (stage3) maven-resources-plugin-2.6-3.fc19.noarch (stage3) maven-shared-incremental-1.0-2.fc19.noarch (stage3) maven-shared-utils-0.3-1.fc19.noarch (stage3) maven-site-plugin-3.2-4.fc19.noarch (stage3) maven-source-plugin-2.2.1-5.fc19.noarch (stage3) maven-surefire-2.14-2.fc19.noarch (stage3) maven-surefire-plugin-2.14-2.fc19.noarch (stage3) maven-surefire-provider-junit-2.14-2.fc19.noarch (stage3) maven-surefire-report-parser-2.14-2.fc19.noarch (stage3) maven-surefire-report-plugin-2.14-2.fc19.noarch (stage3) maven-wagon-2.4-1.fc19.noarch (stage3) netty-3.6.3-3.fc19.noarch (stage3) plexus-active-collections-1.0-0.11.beta2.fc19.noarch (stage3) plexus-build-api-0.0.7-8.fc19.noarch (stage3) plexus-cipher-1.7-1.fc19.noarch (stage3) plexus-compiler-2.2-1.fc19.noarch (stage3) plexus-component-api-1.0-0.13.alpha15.fc19.noarch (stage3) plexus-containers-component-annotations-1.5.5-11.fc19.noarch (stage3) plexus-containers-component-metadata-1.5.5-11.fc19.noarch (stage3) plexus-containers-container-default-1.5.5-11.fc19.noarch (stage3) plexus-digest-1.1-12.fc19.noarch (stage3) plexus-interpolation-1.15-6.fc19.noarch (stage3) plexus-io-2.0.5-6.fc19.noarch (stage3) plexus-resources-1.0-0.13.a7.fc19.noarch (stage3) plexus-sec-dispatcher-1.4-9.fc19.noarch (stage3) plexus-utils-3.0.9-5.fc19.noarch (stage3) portals-pom-1.3-5.fc19.noarch (stage3) portlet-2.0-api-1.0-5.fc19.noarch (stage3) qdox-1.12.1-5.fc19.noarch (stage3) regexp-1.5-10.fc19.noarch (stage3) sac-1.3-15.fc19.noarch (stage3) sisu-inject-bean-2.3.0-8.fc19.noarch (stage3) sisu-inject-plexus-2.3.0-8.fc19.noarch (stage3) slf4j-1.7.4-1.fc19.noarch (stage3) sslext-1.2-4.fc19.noarch (stage3) stax2-api-3.1.1-6.fc19.noarch (stage3) struts-1.3.10-7.fc19.noarch (stage3) velocity-tools-2.0-5.fc19.noarch (stage3) weld-parent-17-7.fc19.noarch (stage3) woodstox-core-4.1.2-5.fc19.noarch (stage3) xbean-3.13-1.fc19.noarch (stage3) xerces-j2-2.11.0-12.fc19.noarch (stage3) xml-commons-apis-1.4.01-11.fc19.noarch (stage3) xmlgraphics-commons-1.5-1.fc19.noarch (stage3) xmvn-0.4.1-1.fc19.noarch (stage3) xpp3-1.1.3.8-8.fc19.noarch (stage3) xz-java-1.2-1.fc19.noarch (stage3) OPEN
jline2-2.10-6.fc19 chroot init needs java-devel OPEN
jna-3.5.0-2.fc19 chroot init needs java-devel OPEN
jnr-constants-0.8.4-2.fc19 chroot init needs java-devel OPEN
jnr-ffi-0.7.10-2.fc19 chroot init needs java-devel jffi OPEN
jnr-netdb-1.0.1-7.fc18 chroot init needs java-devel >= 1:1.6.0 jffi OPEN
jnr-posix-2.4.0-1.fc19 chroot init needs java-devel jffi OPEN
joda-time-2.1-4.tzdata2012h.fc19 chroot init needs java-devel >= 1:1.6.0 OPEN
kernel-3.8.0-0.rc3.git0.1.fc19.aarch64 chroot init needs hmaccalc OPEN
krb5-1.11.1-6.fc19 chroot init needs texlive /usr/bin/makeindex OPEN
krb5-1.11.1-7.x1.fc19 chroot init needs DEBUG util.py:264: Transaction Check Error: OPEN
libdb-5.3.21-4.x1.fc19 chroot init needs gcc-java java-devel >= 1:1.6.0 OPEN
libfontenc-1.1.1-3.fc19 chroot init needs xorg-x11-font-utils OPEN
libgpg-error-1.10-3.fc18 chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git OPEN
libpwquality-1.2.1-2.x1.fc19 see build.log OPEN
libselinux-2.1.13-9.fc19 chroot init needs python3-devel OPEN
libsemanage-2.1.10-2.fc19 chroot init needs python3-devel OPEN
libSM-1.2.1-5.fc19 chroot init needs text-www-browser xmlto-0.0.25-5.aarch64 (stage3) OPEN
libssh2-1.4.3-1.fc19 chroot init needs /usr/bin/man OPEN
libtiff-4.0.3-5.fc19 chroot init needs jbigkit-devel OPEN
libusb-0.1.4-1.fc19 chroot init needs libusb1-devel OPEN
libusbx-1.0.14-2.fc19 chroot init needs doxygen OPEN
libuser-0.58-1.x1.fc19 chroot init needs linuxdoc-tools OPEN
libvorbis-1.3.3-4.fc19 chroot init needs libogg-devel >= 2:1.1 OPEN
libX11-1.5.0-3.x1.fc18 see build.log OPEN
libXau-1.0.6-7.fc19 see build.log OPEN
libxcb-1.9-2.x1.fc19 chroot init needs doxygen graphviz OPEN
libXdmcp-1.1.1-4.fc19 chroot init needs text-www-browser xmlto-0.0.25-5.aarch64 (stage3) OPEN
libXext-1.3.1-4.fc19 chroot init needs text-www-browser xmlto-0.0.25-5.aarch64 (stage3) OPEN
libXfont-1.4.5-4.fc19 chroot init needs libfontenc-devel OPEN
libxml2-2.9.0-3.x1.fc19 see build.log OPEN
libXmu-1.1.1-4.fc19 chroot init needs text-www-browser xmlto-0.0.25-5.aarch64 (stage3) OPEN
links-2.6-5.fc19 chroot init needs gpm-devel libtiff-devel OPEN
llvm-3.2-2.x1.fc19 chroot init needs groff ocaml-ocamldoc OPEN
log4j-1.2.17-8.fc19 chroot init needs java >= 1:1.6.0 OPEN
lvm2-2.02.98-6.fc19 chroot init needs corosynclib-devel >= 1.99.9-1 dlm-devel >= 3.99.1-1 OPEN
man-db-2.6.3-5.fc19 chroot init needs groff less libpipeline-devel OPEN
nailgun-0.7.1-7.fc19 chroot init needs java-devel java-devel >= 1:1.6.0 OPEN
ncurses-5.9-7.20121017.fc19 chroot init needs gpm-devel OPEN
netpbm-10.61.02-1.fc19 chroot init needs libtiff-devel OPEN
newt-0.52.14-4.x1.fc19 chroot init needs docbook-utils-0.6.14-35.fc19.noarch (stage3) text-www-browser OPEN
objectweb-asm-3.3.1-7.fc19 chroot init needs java-devel >= 1.5.0 OPEN
openjpeg-1.5.1-5.fc19 chroot init needs doxygen libtiff-devel pkgconfig(lcms2) OPEN
openldap-2.4.34-1.fc19 chroot init needs groff OPEN
opensp-1.5.2-16.fc19 chroot init needs 2:texlive-algorithms-svn15878.0.1-20.fc19.noarch (stage3) 2:texlive-amsfonts-svn29208.3.04-20.fc19.noarch (stage3) 2:texlive-amsmath-svn29327.2.14-20.fc19.noarch (stage3) 2:texlive-attachfile-svn21866.v1.5b-20.fc19.noarch (stage3) 2:texlive-babelbib-svn25245.1.31-20.fc19.noarch (stage3) 2:texlive-babel-svn24756.3.8m-20.fc19.noarch (stage3) 2:texlive-bera-svn20031.0-20.fc19.noarch (stage3) 2:texlive-booktabs-svn15878.1.61803-20.fc19.noarch (stage3) 2:texlive-breakurl-svn15878.1.30-20.fc19.noarch (stage3) 2:texlive-caption-svn29026.3.3__2013_02_03_-20.fc19.noarch (stage3) 2:texlive-carlisle-svn18258.0-20.fc19.noarch (stage3) 2:texlive-chngcntr-svn17157.1.0a-20.fc19.noarch (stage3) 2:texlive-colortbl-svn25394.v1.0a-20.fc19.noarch (stage3) 2:texlive-csquotes-svn24393.5.1d-20.fc19.noarch (stage3) 2:texlive-currfile-svn29012.0.7b-20.fc19.noarch (stage3) 2:texlive-enumitem-svn24146.3.5.2-20.fc19.noarch (stage3) 2:texlive-eso-pic-svn21515.2.0c-20.fc19.noarch (stage3) 2:texlive-etex-pkg-svn15878.2.0-20.fc19.noarch (stage3) 2:texlive-etoolbox-svn20922.2.1-20.fc19.noarch (stage3) 2:texlive-fancyvrb-svn18492.2.8-20.fc19.noarch (stage3) 2:texlive-filecontents-svn24250.1.3-20.fc19.noarch (stage3) 2:texlive-filehook-svn24280.0.5d-20.fc19.noarch (stage3) 2:texlive-float-svn15878.1.3d-20.fc19.noarch (stage3) 2:texlive-fontspec-svn29412.v2.3a-20.fc19.noarch (stage3) 2:texlive-footmisc-svn23330.5.5b-20.fc19.noarch (stage3) 2:texlive-fp-svn15878.0-20.fc19.noarch (stage3) 2:texlive-geometry-svn19716.5.6-20.fc19.noarch (stage3) 2:texlive-graphics-svn25405.1.0o-20.fc19.noarch (stage3) 2:texlive-hyperref-svn28213.6.83m-20.fc19.noarch (stage3) 2:texlive-hyphen-base-svn29197.0-20.fc19.noarch (stage3) 2:texlive-ifetex-svn24853.1.2-20.fc19.noarch (stage3) 2:texlive-ifxetex-svn19685.0.5-20.fc19.noarch (stage3) 2:texlive-index-svn24099.4.1beta-20.fc19.noarch (stage3) 2:texlive-jadetex-bin-svn3006.0-20.20130321_r29448.fc19.noarch (stage3) 2:texlive-jadetex-svn23409.3.13-20.fc19.noarch (stage3) 2:texlive-kastrup-svn15878.0-20.fc19.noarch (stage3) 2:texlive-koma-script-svn27255.3.11b-20.fc19.noarch (stage3) 2:texlive-kpathsea-svn28792.0-20.fc19.noarch (stage3) 2:texlive-l3kernel-svn29409.SVN_4469-20.fc19.noarch (stage3) 2:texlive-l3packages-svn29361.SVN_4467-20.fc19.noarch (stage3) 2:texlive-latexconfig-svn28991.0-20.fc19.noarch (stage3) 2:texlive-latex-fonts-svn28888.0-20.fc19.noarch (stage3) 2:texlive-latex-svn27907.0-20.fc19.noarch (stage3) 2:texlive-listings-svn15878.1.4-20.fc19.noarch (stage3) 2:texlive-lm-svn28119.2.004-20.fc19.noarch (stage3) 2:texlive-lualatex-math-svn29346.1.2-20.fc19.noarch (stage3) 2:texlive-luaotfload-bin-svn18579.0-20.20130321_r29448.fc19.noarch (stage3) 2:texlive-luaotfload-svn26718.1.26-20.fc19.noarch (stage3) 2:texlive-luatexbase-svn22560.0.31-20.fc19.noarch (stage3) 2:texlive-luatex-svn26689.0.70.1-20.fc19.noarch (stage3) 2:texlive-marginnote-svn25880.v1.1i-20.fc19.noarch (stage3) 2:texlive-memoir-svn21638.3.6j_patch_6.0g-20.fc19.noarch (stage3) 2:texlive-mparhack-svn15878.1.4-20.fc19.noarch (stage3) 2:texlive-ms-svn24467.0-20.fc19.noarch (stage3) 2:texlive-multido-svn18302.1.42-20.fc19.noarch (stage3) 2:texlive-oberdiek-svn26725.0-20.fc19.noarch (stage3) 2:texlive-paralist-svn15878.2.3b-20.fc19.noarch (stage3) 2:texlive-parallel-svn15878.0-20.fc19.noarch (stage3) 2:texlive-pdftex-svn29349.1.40.11-20.fc19.noarch (stage3) 2:texlive-pgf-svn22614.2.10-20.fc19.noarch (stage3) 2:texlive-plain-svn26647.0-20.fc19.noarch (stage3) 2:texlive-psnfss-svn23394.9.2a-20.fc19.noarch (stage3) 2:texlive-pst-3d-svn17257.1.10-20.fc19.noarch (stage3) 2:texlive-pst-coil-svn24020.1.06-20.fc19.noarch (stage3) 2:texlive-pst-eps-svn15878.1.0-20.fc19.noarch (stage3) 2:texlive-pst-fill-svn15878.1.01-20.fc19.noarch (stage3) 2:texlive-pst-grad-svn15878.1.06-20.fc19.noarch (stage3) 2:texlive-pst-math-svn20176.0.61-20.fc19.noarch (stage3) 2:texlive-pst-node-svn27799.1.25-20.fc19.noarch (stage3) 2:texlive-pst-plot-svn28729.1.44-20.fc19.noarch (stage3) 2:texlive-pstricks-add-svn28750.3.59-20.fc19.noarch (stage3) 2:texlive-pstricks-svn29482.2.37-20.fc19.noarch (stage3) 2:texlive-pst-text-svn15878.1.00-20.fc19.noarch (stage3) 2:texlive-pst-tree-svn24142.1.12-20.fc19.noarch (stage3) 2:texlive-qstest-svn15878.0-20.fc19.noarch (stage3) 2:texlive-sauerj-svn15878.0-20.fc19.noarch (stage3) 2:texlive-setspace-svn24881.6.7a-20.fc19.noarch (stage3) 2:texlive-showexpl-svn27790.v0.3j-20.fc19.noarch (stage3) 2:texlive-soul-svn15878.2.4-20.fc19.noarch (stage3) 2:texlive-subfig-svn15878.1.3-20.fc19.noarch (stage3) 2:texlive-tetex-bin-svn27344.0-20.20130321_r29448.fc19.noarch (stage3) 2:texlive-tetex-svn29349.3.0-20.fc19.noarch (stage3) 2:texlive-tex-svn26689.3.1415926-20.fc19.noarch (stage3) 2:texlive-thumbpdf-bin-svn6898.0-20.20130321_r29448.fc19.noarch (stage3) 2:texlive-thumbpdf-svn26689.3.15-20.fc19.noarch (stage3) 2:texlive-tipa-svn29349.1.3-20.fc19.noarch (stage3) 2:texlive-tools-svn26263.0-20.fc19.noarch (stage3) 2:texlive-underscore-svn18261.0-20.fc19.noarch (stage3) 2:texlive-unicode-math-svn29413.0.7d-20.fc19.noarch (stage3) 2:texlive-url-svn16864.3.2-20.fc19.noarch (stage3) 2:texlive-varwidth-svn24104.0.92-20.fc19.noarch (stage3) 2:texlive-xcolor-svn15878.2.11-20.fc19.noarch (stage3) 2:texlive-xkeyval-svn27995.2.6a-20.fc19.noarch (stage3) 2:texlive-xunicode-svn23897.0.981-20.fc19.noarch (stage3) texlive-kpathsea-bin texlive-kpathsea-lib = 2:2012-20.20130321_r29448.fc19 texlive-luatex-bin texlive-pdftex-bin texlive-tex-bin text-www-browser xmlto-0.0.25-5.aarch64 (stage3) OPEN
openssh-6.1p1-7.x1.fc19 chroot init needs groff OPEN
openssl-1.0.1e-3.x1.fc19 see build.log OPEN
pcsc-lite-1.8.8-1.fc19 chroot init needs doxygen graphviz OPEN
perl-5.16.3-262.x1.fc19 chroot init needs groff perl-Pod-Perldoc rsyslog OPEN
perl-AnyEvent-7.04-2.fc19 chroot init needs perl(EV) perl(Event) perl(Event::Lib) perl(Glib) >= 1.210 perl(IO::AIO) >= 4.13 perl(Net::SSLeay) perl(Tk) OPEN
perl-AnyEvent-AIO-1.1-11.fc19 chroot init needs perl(AnyEvent) perl(IO::AIO) >= 3 OPEN
perl-Archive-Extract-0.68-1.fc19 chroot init needs perl-Module-Load-Conditional-0.46-261.x1.noarch (stage3) perl(version) OPEN
perl-autodie-2.16-1.fc19 see build.log OPEN
perl-BDB-1.90-4.fc19 see build.log OPEN
perl-B-Lint-1.17-1.fc19 see build.log OPEN
perl-Business-ISBN-2.05.03-3.fc19 chroot init needs libc.so.6(GLIBC_2.16)(64bit) perl(Compress::Raw::Bzip2) >= 2.060 perl(Encode::Alias) perl-Encode-Locale-1.03-5.fc19.noarch (stage3) perl(GD) perl-GD-Barcode-1.15-15.fc19.noarch (stage3) perl-HTML-Parser-3.69-9.x1.aarch64 (stage3) perl-IO-Compress-2.060-1.fc19.noarch (stage3) perl-IO-Socket-SSL-1.82-1.fc19.noarch (stage3) perl-Net-LibIDN-0.12-13.x1.aarch64 (stage3) perl(Net::SSLeay) >= 1.21 OPEN
perl-Business-ISBN-Data-20120719.001-2.fc19 see build.log OPEN
perl-CGI-3.63-2.fc19 chroot init needs perl(FCGI) >= 0.67 OPEN
perl-Compress-Raw-Bzip2-2.060-2.fc19 see build.log OPEN
perl-Compress-Raw-Zlib-2.060-2.fc19 see build.log OPEN
perl-Coro-6.23-2.fc19 chroot init needs perl(AnyEvent) >= 7 perl(AnyEvent::DNS) perl(AnyEvent::Socket) perl(AnyEvent::Util) perl(BDB) perl(EV) >= 4 perl(Event) >= 1.08 perl(Guard) >= 0.5 OPEN
perl-CPAN-Meta-Requirements-2.122-7.fc19 chroot init needs aspell-en perl(version) >= 0.77 OPEN
perl-CPAN-Meta-YAML-0.008-14.fc19 chroot init needs aspell-en OPEN
perl-Data-Dumper-2.139-1.x1.fc19 see build.log OPEN
perl-DBD-SQLite-1.37-4.fc19 chroot init needs perl(DBI) >= 1.607 OPEN
perl-DBI-1.623-2.fc19 chroot init needs perl(Clone) >= 0.34 perl(Coro) perl(Coro::Handle) perl(Coro::Select) OPEN
perl-DBIx-Simple-1.35-7.fc19 chroot init needs perl(DBI) >= 1.21 OPEN
perl-Digest-1.17-241.fc19 see build.log OPEN
perl-Encode-2.49-1.fc19 see build.log OPEN
perl-Encode-Locale-1.03-5.fc19 chroot init needs perl(Encode::Alias) OPEN
perl-EV-4.11-2.fc19 chroot init needs perl(AnyEvent) >= 2.6 OPEN
perl-ExtUtils-MakeMaker-6.64-2.fc19 chroot init needs perl-CPAN-Meta-2.120921-5.fc19.noarch (stage3) perl-CPAN-Meta-Requirements-2.122-7.fc19.noarch (stage3) perl-Module-Load-Conditional-0.46-261.x1.noarch (stage3) perl(version) perl(version) >= 0.77 perl(version) >= 0.88 OPEN
perl-File-Listing-6.04-4.fc19 see build.log OPEN
perl-Filter-1.45-5.x1.fc19 chroot init needs 4:perl-devel-5.16.3-261.x1.aarch64 (stage3) groff-base perl-Pod-Perldoc-3.19.01-1.fc19.noarch (stage3) systemtap-sdt-devel OPEN
perl-HTML-Parser-3.69-9.x1.fc19 chroot init needs 4:perl-devel-5.16.3-261.x1.aarch64 (stage3) groff-base perl(Compress::Raw::Bzip2) >= 2.060 perl(Compress::Raw::Zlib) perl(Compress::Raw::Zlib) >= 2.060 perl(Encode::Alias) perl-Encode-Locale-1.03-5.fc19.noarch (stage3) perl-HTTP-Message-6.06-2.fc19.noarch (stage3) perl-IO-Compress-2.060-1.fc19.noarch (stage3) perl-Pod-Perldoc-3.19.01-1.fc19.noarch (stage3) systemtap-sdt-devel OPEN
perl-HTML-Tagset-3.20-15.fc19 see build.log OPEN
perl-HTTP-Daemon-6.01-5.fc19 chroot init needs perl(Compress::Raw::Bzip2) >= 2.060 perl-IO-Compress-2.060-1.fc19.noarch (stage3) OPEN
perl-HTTP-Date-6.02-5.fc19 see build.log OPEN
perl-HTTP-Message-6.06-3.fc19 chroot init needs perl(Compress::Raw::Bzip2) >= 2.060 perl-IO-Compress-2.060-1.fc19.noarch (stage3) OPEN
perl-IO-AIO-4.15-4.fc19 see build.log OPEN
perl-IO-Compress-2.060-2.fc19 chroot init needs perl(Compress::Raw::Bzip2) >= 2.060 perl(Compress::Raw::Zlib) >= 2.060 OPEN
perl-IO-Socket-SSL-1.84-1.fc19 chroot init needs perl(Net::SSLeay) >= 1.21 perl(Socket6) OPEN
perl-IPC-Cmd-0.80-2.fc19 chroot init needs perl-Module-Load-Conditional-0.46-261.x1.noarch (stage3) perl(version) OPEN
perl-JSON-PP-2.27202-1.fc19 see build.log OPEN
perl-Locale-Codes-3.25-1.fc19 see build.log OPEN
perl-Module-Load-Conditional-0.54-1.fc19 chroot init needs perl(version) >= 0.69 OPEN
perl-Module-Metadata-1.000011-2.fc19 chroot init needs perl(version) >= 0.87 OPEN
perl-Net-Daemon-0.48-5.fc19 see build.log OPEN
perl-Net-HTTP-6.06-1.fc19 chroot init needs perl(Compress::Raw::Zlib) OPEN
perl-Net-LibIDN-0.12-13.x1.fc19 see build.log OPEN
perl-Net-SSLeay-1.54-1.fc19 chroot init needs gnupg libc.so.6(GLIBC_2.16)(64bit) perl-Archive-Zip-1.30-11.fc19.noarch (stage3) perl(Compress::Raw::Bzip2) >= 2.060 perl(Compress::Raw::Zlib) perl(Compress::Raw::Zlib) >= 2.060 perl-Data-OptList-0.107-9.fc19.noarch (stage3) perl(Digest::SHA) perl(Digest::SHA1) perl(Encode::Alias) perl-Encode-Locale-1.03-5.fc19.noarch (stage3) perl-HTML-Parser-3.69-9.x1.aarch64 (stage3) perl-HTTP-Message-6.06-2.fc19.noarch (stage3) perl-IO-Compress-2.060-1.fc19.noarch (stage3) perl-IO-Socket-SSL-1.82-1.fc19.noarch (stage3) perl(List::MoreUtils) perl-Module-CPANTS-Analyse-0.87-1.fc19.noarch (stage3) perl-Module-ExtractUse-0.29-1.fc19.noarch (stage3) perl-Module-Signature-0.70-2.fc19.noarch (stage3) perl-Net-HTTP-6.05-1.fc19.noarch (stage3) perl-Net-LibIDN-0.12-13.x1.aarch64 (stage3) perl(Net::SSLeay) >= 1.21 perl(Params::Util) perl(Params::Util) >= 0.14 perl-Readonly-1.03-22.fc19.noarch (stage3) perl(Readonly::XS) perl-Sub-Exporter-0.985-1.fc19.noarch (stage3) perl-Test-CPAN-Meta-YAML-0.21-2.fc19.noarch (stage3) perl-Test-YAML-Valid-0.04-10.fc19.noarch (stage3) perl(Text::CSV_XS) >= 0.45 perl(version) perl(version) >= 0.73 perl(YAML::Syck) OPEN
perl-Parse-CPAN-Meta-1.4404-5.fc19 see build.log OPEN
perl-PathTools-3.39.01-1.x1.fc19 see build.log OPEN
perl-Perl-OSType-1.003-1.fc19 chroot init needs aspell hunspell hunspell-en-0.20121024-3.fc19.noarch (stage3) hunspell-en-GB-0.20121024-3.fc19.noarch (stage3) hunspell-en-US-0.20121024-3.fc19.noarch (stage3) perl(Class::XSAccessor) perl(Clone) perl-Data-OptList-0.107-9.fc19.noarch (stage3) perl-File-Find-Rule-Perl-1.13-2.fc19.noarch (stage3) perl(List::MoreUtils) perl-Module-Metadata-1.000011-2.fc19.noarch (stage3) perl(Params::Util) perl(Params::Util) >= 0.14 perl(Params::Util) >= 0.38 perl-Perl-Critic-1.118-3.fc19.noarch (stage3) perl-Perl-MinimumVersion-1.32-2.fc19.noarch (stage3) perl-PPI-1.215-10.fc19.noarch (stage3) perl-PPIx-Regexp-0.033-1.fc19.noarch (stage3) perl-Readonly-1.03-22.fc19.noarch (stage3) perl(Readonly::XS) perl-Sub-Exporter-0.985-1.fc19.noarch (stage3) perl-Test-MinimumVersion-0.101080-10.fc19.noarch (stage3) perl-Test-Spelling-0.17-1.fc19.noarch (stage3) perl-Test-Version-1.002001-9.fc19.noarch (stage3) perl(version) perl(version) >= 0.70 perl(version) >= 0.77 perl(version) >= 0.86 perl(version) >= 0.87 OPEN
perl-PlRPC-0.2020-13.fc19 chroot init needs perl(Crypt::DES) OPEN
perl-Pod-Perldoc-3.19.01-1.fc19 chroot init needs perl(Tk) OPEN
perl-Scalar-List-Utils-1.27-246.x1.fc19 see build.log OPEN
perl-Socket-2.009-2.fc19 chroot init needs perl-Module-Load-Conditional-0.46-261.x1.noarch (stage3) perl(version) OPEN
perl-Task-Weaken-1.04-6.fc19 see build.log OPEN
perl-TermReadKey-2.30-18.fc19 see build.log OPEN
perl-Term-UI-0.34-1.fc19 see build.log OPEN
perl-Test-Simple-0.98-243.fc19 see build.log OPEN
perl-Text-Soundex-3.04-1.fc19 see build.log OPEN
perl-Text-Unidecode-0.04-18.fc19 see build.log OPEN
perl-Thread-Queue-3.02-1.fc19 see build.log OPEN
perl-threads-1.86-242.x1.fc19 see build.log OPEN
perl-threads-shared-1.43-2.x1.fc19 see build.log OPEN
perl-TimeDate-2.30-1.fc19 see build.log OPEN
perl-version-0.99.02-1.fc19 see build.log OPEN
perl-Version-Requirements-0.101022-242.fc19 chroot init needs perl(version) >= 0.77 OPEN
perl-WWW-RobotRules-6.02-6.fc19 see build.log OPEN
perl-XML-Parser-2.41-8.x1.fc19 chroot init needs libc.so.6(GLIBC_2.16)(64bit) perl(Compress::Raw::Bzip2) >= 2.060 perl(Compress::Raw::Zlib) perl(Compress::Raw::Zlib) >= 2.060 perl(Encode::Alias) perl-Encode-Locale-1.03-5.fc19.noarch (stage3) perl-HTML-Parser-3.69-9.x1.aarch64 (stage3) perl-HTTP-Message-6.06-2.fc19.noarch (stage3) perl-IO-Compress-2.060-1.fc19.noarch (stage3) perl-IO-Socket-SSL-1.82-1.fc19.noarch (stage3) perl-Net-HTTP-6.05-1.fc19.noarch (stage3) perl-Net-LibIDN-0.12-13.x1.aarch64 (stage3) perl(Net::SSLeay) >= 1.21 OPEN
pinentry-0.8.1-10.fc19 chroot init needs gtk2-devel qt4-devel OPEN
pixman-0.28.0-3.x1.fc19 see build.log OPEN
policycoreutils-2.1.14-30.fc19 chroot init needs dbus-glib-devel desktop-file-utils openbox setools-devel >= 3.3.7-14 OPEN
poppler-data-0.4.6-2.fc19 chroot init needs ghostscript OPEN
procps-ng-3.3.6-4.fc19 chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git OPEN
pulseaudio-3.0-6.fc19 chroot init needs alsa-lib-devel avahi-devel bluez-libs-devel doxygen GConf2-devel gtk2-devel jack-audio-connection-kit-devel libasyncns-devel libsamplerate-devel libsndfile-devel libtdb-devel libXtst-devel lirc-devel orc-devel sbc-devel speex-devel >= 1.2 xcb-util-devel OPEN
pyliblzma-0.5.3-7.fc18 see build.log OPEN
python-2.7.3-14.x1.fc19 chroot init needs bluez-libs-devel OPEN
python-setuptools-0.6.28-3.fc18 chroot init needs python3-devel OPEN
repodata see build.log OPEN
rhino-1.7R4-2.fc19 chroot init needs java-devel >= 1:1.6.0.0 OPEN
rpm-4.11.0.1-1.x4.fc19 chroot init needs fakechroot OPEN
rsyslog-7.2.5-3.fc19 chroot init needs hiredis-devel libdbi-devel libee-devel libestr-devel liblognorm-devel libmongo-client-devel libnet-devel librelp-devel >= 1.0.1 mysql-devel >= 4.0 net-snmp-devel postgresql-devel OPEN
ruby-2.0.0.0-4.x1.fc19 chroot init needs /usr/bin/dtrace OPEN
selinux-policy-3.12.1-28.fc19 chroot init needs checkpolicy >= 2.1.12-3 policycoreutils-devel >= 2.1.14-12 OPEN
shared-mime-info-1.1-4.fc19 chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git libc.so.6(GLIBC_2.16)(64bit) perl(Compress::Raw::Bzip2) >= 2.060 perl(Compress::Raw::Zlib) perl(Compress::Raw::Zlib) >= 2.060 perl(Encode::Alias) perl-Encode-Locale-1.03-5.fc19.noarch (stage3) perl-HTML-Parser-3.69-9.x1.aarch64 (stage3) perl-HTTP-Message-6.06-2.fc19.noarch (stage3) perl-IO-Compress-2.060-1.fc19.noarch (stage3) perl-IO-Socket-SSL-1.82-1.fc19.noarch (stage3) perl-Net-HTTP-6.05-1.fc19.noarch (stage3) perl-Net-LibIDN-0.12-13.x1.aarch64 (stage3) perl(Net::SSLeay) >= 1.21 perl-XML-Parser-2.41-8.x1.aarch64 (stage3) OPEN
strace-4.7-3.x1.fc19 chroot init needs time OPEN
systemd-197-2.x1.fc19 chroot init needs ncurses-base = 5.9-7.20121017 ncurses-libs-5.9-7.20121017.aarch64 (@stage3/$releasever) OPEN
systemtap-2.2-0.104.gd142b86.1.fc19 chroot init needs avahi-devel crash-devel dyninst-devel >= 8.0 emacs /usr/bin/dvips /usr/bin/ps2pdf OPEN
t1lib-5.1.2-12.fc19 chroot init needs libXaw-devel OPEN
tar-1.26-21.fc19 chroot init needs OPEN
tcl-8.5.13-1.fc19 chroot init needs systemtap-sdt-devel OPEN
tcsh-6.18.00-3.x1.fc18 chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git OPEN
tzdata-2013b-2.fc19 chroot init needs java-devel OPEN
usbutils-006-4.fc19 chroot init needs libusb1-devel libusb-devel >= 0.1.8 OPEN
util-linux-2.22.2-6.x1.fc19 chroot init needs gettext-devel-0.18.2-1.x1.aarch64 (stage3) git OPEN
wayland-1.0.5-1.x1.fc19 chroot init needs doxygen OPEN
xbean-3.13-1.fc19 chroot init needs eclipse-equinox-osgi java-devel OPEN
xerces-j2-2.11.0-12.fc19 chroot init needs java-devel >= 1:1.6.0 OPEN
xorg-x11-font-utils-7.5-12.fc19 chroot init needs libfontenc-devel >= 0.99.2-2 pkgconfig(xfont) OPEN