Documentation Beats Installer

From FedoraProject

Jump to: navigation, search

Upgrading

The dnf plugin to migrate metadata from yum to dnf is no longer installed by default. Users upgrading from releases older than Fedora 22 should install the `dnf-plugins-extras-migrate` package, and after the upgrade, run the command `dnf migrate` to preserve their package transaction history.

DocsProject Header docTeam1.png
Note.png
Beat is open
This beat is now ready to have Fedora 23 content added by the beat writer