From Fedora Project Wiki

< EPEL‎ | epel7

(add a few of my epel packages to test with)
(EPEL Branch Requests: processed)
Line 8: Line 8:
 
! ACL Source
 
! ACL Source
 
|-
 
|-
| aggregate || EL-6
+
| foo || EL-6
|-
 
| ansible || EL-6
 
|-
 
| fabric || EL-6
 
|-
 
| hydra || EL-6
 
|-
 
| perl-Image-Dot || EL-6
 
|-
 
| perl-SNMP-Simple || EL-6
 
|-
 
| perl-Time-Mock || EL-6
 
|-
 
| php-pecl-APCU || EL-6
 
|-
 
| php-pecl-igbinary || EL-6
 
|-
 
| php-pecl-memcached || EL-6
 
|-
 
| php-pecl-memprof || EL-6
 
|-
 
| php-pecl-msgpack || EL-6
 
|-
 
| php-pecl-propro || EL-6
 
|-
 
| php-pecl-raphf || EL-6
 
|-
 
| php-pecl-http1|| EL-6
 
|-
 
| php-pecl-http || EL-6
 
|-
 
| php-pecl-xdebug || EL-6
 
|-
 
| php-pecl-ZendOpcache || EL-6
 
|-
 
| python-pybloomfiltermmap || devel
 
|-
 
| rdiff-backup || EL-6
 
|-
 
| ratproxy || devel
 
|-
 
| skipfish || EL-6
 
|-
 
| sticky-notes || EL-6
 
|-
 
 
|}
 
|}

Revision as of 17:01, 11 January 2014

EPEL Branch Requests

please fill in the table with branching requests for epel7 acl source should be one of EL-6 or devel if the package was in epel6 then use EL-6 if its a new package to epel use devel

Package Name ACL Source
foo EL-6