From Fedora Project Wiki

m (Talk:Packaging/Conflicts moved to Packaging talk:Conflicts: Robot: moved page)
(Suggestion: Add wikilinks to Packaging:Alternatives: new section)
Line 5: Line 5:
  
 
* : If the unrar utility is present, super-unpacker can open rar files. However, it only works with unrar >= 2.0. Unrar is not required for this app to function.
 
* : If the unrar utility is present, super-unpacker can open rar files. However, it only works with unrar >= 2.0. Unrar is not required for this app to function.
 +
 +
== Suggestion: Add wikilinks to [[Packaging:Alternatives]] ==
 +
 +
Will someone with write permissions please add some wikilinks to [[Packaging:Alternatives]] on this Packaging:Conflicts page? The Alternatives guidelines are pretty hard to find otherwise. --[[User:Ktdreyer|Ktdreyer]] 03:05, 31 March 2011 (UTC)

Revision as of 03:05, 31 March 2011


The following metadata was found in MoinMoin that could not be converted to a useful value in MediaWiki:

  •  : If the unrar utility is present, super-unpacker can open rar files. However, it only works with unrar >= 2.0. Unrar is not required for this app to function.

Suggestion: Add wikilinks to Packaging:Alternatives

Will someone with write permissions please add some wikilinks to Packaging:Alternatives on this Packaging:Conflicts page? The Alternatives guidelines are pretty hard to find otherwise. --Ktdreyer 03:05, 31 March 2011 (UTC)