From Fedora Project Wiki

Line 68: Line 68:
 
* {{CPAN|Catalyst::Runtime}} -- new requirements for 'Catamoose', aka 5.8000
 
* {{CPAN|Catalyst::Runtime}} -- new requirements for 'Catamoose', aka 5.8000
 
** {{CPAN|MooseX::Emulate::Class::Accessor::Fast}}
 
** {{CPAN|MooseX::Emulate::Class::Accessor::Fast}}
** {{CPAN|Scope::Upper}}
+
** {{CPAN|Scope::Upper}} @ {{BZ|484975}}
 
** {{CPAN|Class::C3::Adopt::NEXT}}
 
** {{CPAN|Class::C3::Adopt::NEXT}}
  

Revision as of 22:21, 10 February 2009

You can always see the current list of open Perl review tickets (bugs) here.